Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

ftp.telefonica.net

BocaDePez
BocaDePez

Estoy tratando de colgar una página en el espacio gratuito que me ofrece telefonica en ftp.telefonica.net. He instalado el cliente FTP que indica Telefonica (WS_FTP) y lo he configurado como indica Telefonica en sus instrucciones. Sin embargo recibo repetidamente el mensaje "sorry, cannot authenticate now" (lo he intentado con otros clientes como CUTE_FTP, Filezilla, etc. con igual resultado). El jueves hablé con el servicio de asistencia técnica de telefonica y me indicaron que existía una "incidencia" en el servidor, y que los técnicos lo estaban arreglando, pero después de cinco días me sigue dando el mismo error. La señora que me atendió fue muy amable pero me dió la impresión que "eso del FTP" no le sonaba mucho ¿Sabe alguien algo al respecto?

BocaDePez
BocaDePez

Yo tengo una pagina desde hace mas de dos años y el FTP me funciona perfecto.

Revisa tus parámetros de usuario y contraseña.
Recuerdo que habia que activarla, o algo asi previamente......

Saludos

🗨️ 2
BocaDePez
BocaDePez

He comprobado repetidamente mis parámetros de usuario y contraseña, pero nada.

Supuestamente, segun la referida señora técnica, la "incidencia" en el servidor impide que "se guarden los cambios" y por eso, aunque haya activado la página, no me reconoce como usuario. Curiosamente, activo la página y me aparece como activada, incluso he cambiado la URL, y me aparece el cambio. Y así llevo cinco días. No se si es cierto lo de la "incidencia" o es que yo hago algo mal y la señora técnica no sabe darme un diagnóstico adecuado.

BocaDePez
BocaDePez

De forma más precisa y prolija, aun a riesgo de parecer un petardo atropellaplatos:

Supuestamente tengo un espacio web en www.telefonica.net como consecuencia del Trio que tengo contratado con telefonica.

En el panel de control, he activado los servicios de correo, paginas web, etc. (concretamente el correo electrónico ya me funciona perfectamente).

Luego he ido a activacion de URL (he introducido mi ID de usuario -que supuestamente es la dirección de correo- y mi contraseña -la que utilizo con la dirección de correo- y me lo ha aceptado, con lo he creado mi URL propia, y le he dado al boton de activar.

A continuación he ido a "Publicación" me ha pedido nuevamente mi ID de usuario y mi contraseña -lo que he efectuado- he puesto las mismas claves y me sale una página en la que me indica que mi dirección, diciendo.

Su dirección en Internet de su página personal es la siguiente:
(link roto)
1. Publicar página personal
Para poder publicar su página personal, previamente debe haber realizado la activación de su espacio web.
Pulse aquí si desea activar su espacio web.

He pulsado en "pulse aqui", saliendome la página de activacion, he cambiado la URL y he dado a activar.

A continuación he descargado el cliente WS FTP LE 5 y lo he configurado tal como dice la pagina:
- En el campo Nombre (name): El nombre que desee asignar al servidor. Ej: Mi página personal
- En el campo Servidor FTP (Host Name o Addres, o Ftp Server): ftp.telefonica.net
- En el campo Nombre de Usuario (User ID): Su identificador de Telefónica Net, recordando incluir @telefonica.net. Por ejemplo: usuario@telefonica.net)
- En el campo Password (Contraseña): Su Contraseña de Telefónica Net.

He esperado las 24-48 horas de rigor. Pero al tratar de acceder con el cliente FTP me contesta "sorry, cannot authenticate now".

Puesto al habla con el servicio de asistencia técnica de Telefonica, me dicen que hay una "incidencia" en el servidor, que los técnicos lo arreglaran pronto pero que no pueden decirme cuanto tardarán. Que lo vuelva a intentar al día siguiente y que ya podré conectarme (de esto hace cinco-seis días).

A día de hoy sigo recibiendo el mismo mensaje. Lo he intentado con otros clientes FTP configurados en la misma forma, he tratado de cambiarla para probar, pero sigo igual.

Mucha "incidencia" me parece para tardar tanto tiempo (la señora que me atendió fue muy amable pero la expresión "eso del ftp" me dejó con cierta desconfianza).

¿Sabe alguien qué estoy haciendo mal?¿O debo seguir esperando hasta el día del juicio? Help!

BocaDePez
BocaDePez

He vuelto ha tratar con el servicio técnico. No parece haber incidencia, no parece que yo esté haciendo nada mal y, a pesar de que la señora que me atendió esta vez -y rectifico lo que dije antes- sabía muy bien de que hablaba, sin embargo no me pudo solucionar el problema. ¿Tiene alguien idea de que puede ser?

BlkHeart

Tu usuario es el identificador de la cuenta de coreo es decir usuario$telefonica.net (notese el simbolo de dollar), la contraseña es la de tu cuenta principal.

Saludos.

🗨️ 6
Juane-cc

No se si trabajas en el CAT, pero por favor, no confundir al personal:

usuario$telefonica.net (notese el simbolo de dollar)

Eso esta mal. El identificador y contraseña del ftp son exactamente el usuario y contraseña de la cuenta de correo, es decir: usuario@telefonica.net (notese el simbolo @) y la contraseña la misma del correo.

Al que inició el hilo le indicaría que tratase de entrar por web.

en ejecutar escribe ftp.telefonica.net, acepta el mensaje, archivo, iniciar sesion como, escribe usuario y contraseña y deberias entrar.

🗨️ 5
superllo

ftp://ftp.telefonica.net

Supongo (a ver como sale).

Para ir directamente con el navegador supongo que sería:

ftp://usuario:contraseña@ftp.telefonica.net

Y así entras con el Firefox también.

Ale

🗨️ 4
Juane-cc

Para ie7 mejor como he dicho yo, para firefox como indicas esta bien (solo que no me deja eliminar carpetas).

Saludos :-)

🗨️ 3
superllo
🗨️ 2
Juane-cc
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Hola, por si te sirve de ayuda:

A mi tampoco me funcionaba el enlace ftp, y resulta que el navegador no aceptaba el simbolo del $
tienes que escribirlo asi:

ftp://usuario%40telefonica.net:contrasenya@ftp.telefonica.net/

es decir, sustituyes el simbolo del dolar por %40 y funciona perfectamente (yo uso Firefox, no se si en IE sera lo mismo, o no se si sera un problema concreto de mi ordenador). Asi me funciona perfectamente

El usuario es con el $ no con la arroba que es lo normal en otros proveedores.

Un saludo

🗨️ 1
BocaDePez
BocaDePez

Perdon, pero me he confundido lo del $ no es cierto, me explico,
yo intentaba crear un acceso directo a mi pagina, creando una conexion en mis sitios de red, y poniendo:

ftp://usuario@telefonica.net:contrasenya@ftp.telefonica.net/

no me funcionaba...

Entonces lo probe en la barra del navegador y vi que cuando lo picaba me transformaba la arroba en %40, entonces lo escribi igual en la conexion de mis sitios de red y funciono..

Perdona por lo del $, pero es que lo puse de memoria y ahora al comprobarlo me di cuenta de que es @