BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

por favor ayudarme que me estoy volviendo loco los pcs

BocaDePez
BocaDePez

hola tengo dos ordenadores conectados por un switch de 100 wbps. Cuando tengo los dos ordenadores encendidos uno se queda sin Internet intermitente mente mas menos cada 5 o 6 minutos se le sale de Internet e probado a cambiar de puertos los dos ordenadores pero siempre pasa lo mismo el ordenador se queda sin Internet ( el mismo que antes ). En cambio cuando el otro esta apagado no se queda sin Internet. Creo que le chupa toda la RET el otro pero no se que hacer. Algien me puede dar alguna idea.

Gracias a todos

aveenhuysen

Hola,

Pues bastante raro. Tengo un router Ya.com de donde sale un cable para un pc y otro cable hacia un switch donde se conectan 2 pc´s y tambien del switch se va un cable a un router wifi Linksys en modo punto de accesso Si estan todos los pc´s conectados y encima el movil por wifi del Linksys y un portatil ademas por wifi no se cae ninguno y ninguno se queda sin conexion.

Como tienes el switch (que marca es tiene un puerto uplink?) conectado al router o modem? O tienes el modem en monopuesto por casualidad?

Saludos

BocaDePez
BocaDePez

Depende del tráfico que tenga el otro equipo, sí puede darse el caso de que acapare toda la conexión para él solo.

Pero... ¿a qué llamas tú "se sale de Internet"? ¿el equipo da algún mensaje de error en ese sentido? ¿Cómo es tu conexión a Internet?

¿Qué sistemas operativos y qué tarjetas de red tienen cada uno de los ordenadores?

BocaDePez
BocaDePez

¿Tienes los equipos conectados en red?. Si es así, ¿qué red has montado?.

¿Usas altun tipo de cortafuegos por software, cual en cada equipo?.