Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Famitel ¿pre-marca 1077?

onjoe

Tengo un famitel AM 10 ese bartillo de telefonica, y tengo adsl + llamadas por YA.com, supuestamente ya tengo activadas las llamadas, me han enviado un e-mail confirmandolo, pero al entrar en telefonica online me sigue facturando telefonica.

Sabeis si este mierda-inalambrico marca el solito el 1077 o Ya.com me ha mentido.

Un saludillo.

Mañana probare con un telefono "normal" ajeno a cualquier operador .

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
supersonico

Hola pues mira, te comento que yo tengo un famitel TH20 y te aseguro que no pasa las llamadas a traves del 1077. Por la razon de que wanado con la tengo contratada la tarifa plana de llamadas mas internet, y hace dos dias amanecí sin linea de telefonos y sin tarifa plana (error 691) y ha sido porque se les ha ido la "pinza" y decian que debia un dinero de llamadas del mes de noviembre del año pasado, bueno, naturalmente es falso, y todo esta pendiente de que vean como se han equivocado, pero mientras yo sin telefono y con la tarifa plana de mi hermana. A lo que iba, es que cuando marco cualquier numero, como yo estoy preasignado con uni2 pues me rechaza las llamadas y cuando lo hago a traves del Famitel TH20 tampoco me deja a no ser que marque el susodicho 1077. Espero haberte sacado de tu duda. Ah y son todos iguales. ya.com wanadoo. telefónica, osea todos.... saludos.

loko39

Yo tengo ese telefono y no marca el prefijo 1077.

🗨️ 1
onjoe

Muchas gracias por vuestras respuestas, asi que es lo que me esperaba.

YA.COM ME HA MENTIDO.

Menos mas que no me he fiado y no he llamado a destajo.

ximin

Algunos de telefonos facilitados por Telefonica llevan la opción de premarcar el 1077.

🗨️ 2
supersonico

gracias, tendremos mucho cuidado pues.

🗨️ 1
Filiprino

Se busca en el manual como desactivarlo y ya está. En mi caso, tengo un inalámbrico de Telefónica, gracias al cual algunas llamadas me las cobraba telefónica, cuando tenía 1Mbps+Llamadas con Jazztel. Yo lo veía raro, pero en fin, no caía porqué. Hasta que me migraron a 20Mbps, y mientras con el Domo sí podía llamar, con el inalámbrico no. Así pues, caí en la cuenta, y efectivamente, tenía el 1077 activado.