Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
188 lecturas y 4 respuestas
  • Cerrado

    Fallo conectividad puerta de enlace

    Tengo el router st530 v6 y al hacer la comprobación de conexión me da error en el apartado internet en la conectividad a la puerta de enlace (172.31.255.254). ¿En qué consiste este fallo? Porque de momento navego por internet sin problemas.

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ola, yo tambien tngo el mismo problema k Optymus, me da error…

      ola, yo tambien tngo el mismo problema k Optymus, me da error en conectividad a la puerta de enlace (172.31.255.254).noto k internet m va bien pro en la mula antes tenia una media de 50 Kb/s i aora esta en menos de 16 Kb/s. K puedo acer?¿es el mismo router y lo tngo conectado por USB. K alguien m ayude xfavor

      • Cerrado

        [Editado 3/09/06 18:12]

        6

        no lo conectes por usb, conectalo al puerto ethernet que…

        no lo conectes por usb, conectalo al puerto ethernet que seguro te gana velocidad al liberar de mas tareas al ordenador, ya que no come tantos recursos que el usb y sino tienes ese puerto comprate una tarjeta que ronda por los 6€, lo malo es que tengas un portatil (si es así la tarjeta te costará unos 20 o 30 €).
        Con esto solucionaras lo de la mula, pero lo del error que os da me parece muy estraño ya que opthimus lo tiene por ethernet y le da el error, pero la mula le funciona bien.

        Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tambien me pone lo mismo. Tu navegaras bien pero cuando…

      A mi tambien me pone lo mismo. Tu navegaras bien pero cuando te conectes al emule o a otros programas del estilo se te colgara el router y tendras que reiniciarlo. Seguramente lo abras conectado a un puerto USB y para que no se te cuelgue tienes que ponerlo en un puerto de red "ethernet". tienes que comprarte una tarjeta de red (valen 6) y ya esta. ;-)

      • Cerrado

        No es mala explicación pero ese no es el caso. El router está…

        No es mala explicación pero ese no es el caso. El router está conectado por puerto ethernet desde el primer día. No entiendo el error que me da precisamente porque todo me funciona bien, es decir; los programas P2P, juegos, messenger, navegador y demás.

        Un saludo.