Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Extraño problema con ADSL Movistar

winky1

Hola

Tengo una conexión ADSL de Movistar de 10 Mb y hoy me ha sucedido algo muy raro, solo podía navegar por las páginas de Google (Gmail, Maps, Earth...), pero en cuanto hacía un click en un enlace de la búsqueda no funcionaba. Mediante ping me funcionaba todo lo que tenía que funcionar, pero no había forma de cargar una web. Mediante https (las web que los soportan) sí que funcionaba, así como el imap, el smtp y el Teamviewer. Al final desesperado he conectado y desconectado el router varías veces hasta que ha funcionado (también lo he reiniciado antes de hacer eso). ¿A alguien más le ha pasado algo parecido? ¿Esta Movistar haciendo cosas con sus rutas?

Central Apodaka CP 01196.

BocaDePez
BocaDePez

revisa que dns tienes configurado en el pc, con movistar deberias tener 80.58.61.120

🗨️ 1
BocaDePez
BocaDePez

No es tema de dns, los servidores respondían al Ping, y todo lo que no era puerto 80 funcionaba perfectamente.

BocaDePez
BocaDePez

Hola, yo en Vitoria estoy notando problemas en conexión; me tarda más en abrir las páginas. Nosé

🗨️ 1
BocaDePez
BocaDePez

Hola, yo desde Oviedo también he tenido problemas esta tarde y ayer. He solicitado ayuda a movistar a través del chat pero me han dicho que la linea estaba bien, no me lo creo....!

BocaDePez
BocaDePez

Despues de 3 años con movistar me cansé de sus problemas, me tuvieron que cambiar el router hasta 3 veces, se equivocaron facturandome y aun estoy de pleitos con ellos, me he cambiado como represalia a Jazztel y lo mejor de todo es que funcionan bien. Os animo hagais la misma operación ademas de que está el plan amigos que beneficia al que viene recomendado y al que recomienda.

Si dais mi numero de telefono al daros de alta en jazztel os descuentan 30€ en la primera factura. --. un saludo

🗨️ 1