Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
28 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Estoy de ono hasta los huevos. por que pasa esto?

    MIrar a cada dos por tres kita la conecxion a internet eso por que pasa?? despues otra a veces el ping en los server es muy alto, y ami simpre me a dado wen ping. y otra es por que coño siempre descargo a 16 o 18, y a veces descargo a 4?? y eso son en servidores fijo :-| estroy de ono.......... soy de paiporta. ( valencia )

    SALUDOSSSSSSSSSSSSSS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Que son los nodos??? si les digo a los de ono el mal servicio…

      Que son los nodos??? si les digo a los de ono el mal servicio q dan pasara algo?? me daran mejor servicio o seguiran como siempre??

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy de Valencia, tengo la conexion de 300 y me pasa lo mismo,…

      Soy de Valencia, tengo la conexion de 300 y me pasa lo mismo, desde hace un par de semanas. Sufro cortes en la conexion, velocidad de descarga bajisima, hay veces que no conecta etc.
      El modem funciona bien, no se desconecta. he llamado 5 o 6 veces a ono, y aun no han sabido resolverlo.
      No tengo virus, ni gusanos ni nada como me dicen los de ono, no tengo problemas con el firewall ni con el sistema operativo. Estoy seguro que no es problema mio, pq hay ratos que funciona perfectamente.
      El otro dia pude hablar con un tecnico de ono, estuvo analizando la conexion y me dijo que me llamara en media hora, y aun estoy esperando la llamada. Ahora volvere a llamar para dar la brasa.
      A alguien mas le ocurre algo parecido?Que mas podria hacer?
      Gracias y un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        Hoy...Mismamente es cuando me ha empezado a ir mal...…

        Hoy...Mismamente es cuando me ha empezado a ir mal... Descargas muy lentas...De una media de 30 KB a 0 o 0, algo...Las paginas web dentro de lo que cabe las abre bien, pero estaba yo jugando esta tarde perfectamente con una latencia de 20 ms, y derepente que sube a 70, y poco a poco subiendo hasta que se ha quedado sobre 300 ms de retardo..Algo imposible...Y no puedo bajar nada...de puto culo...alguna solucion ??? plz ayuda

        rubensol@ono.com

        En el iRC me podeis encontrar en la red Quakenet en el canala #scf.es Mi nick: Devon ... SCF|Devon

        Muchas Gracias, adios

    • Cerrado

      BocaDePez BocaDePez
      6

      Saludos. Respecto al tema del ping,tienes q analizar el…

      Saludos.

      Respecto al tema del ping,tienes q analizar el intervalo de tiempo que llevas con el problema,si es muy continuo significa que los nodos que estas asignado estan tocaitos o no puede abastecer a todos los usuarios de ahy tambien es posible el tema de descargas.Tambien tienes q asegurarte a que servidor haces esas descargas y si cuando iba a 19 o 4 era en el mismo servidor (pequeño testeo).

      • Cerrado

        BocaDePez BocaDePez
        6

        Los nodos a que te refieres?? mios o suyos??? el moden se…

        Los nodos a que te refieres?? mios o suyos??? el moden se desconecta a veces y se queda la luz encendida dde power y receive. en cuanto a los temas de los juegos es inposible jugar por las tardes, por que tengo un ping 3xx y pico y asi no puedo seguir. las descargas son de un mismo servidor provadas por mi. que bajan a 16 y cuando ba mal me baja a 4. tu te crees que esto hay derecho joder, no puedo con los de ono te lo juro, los mataria todos