Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 11 respuestas
  • Cerrado

    esto va de coñaaaaa

    pues eso señores despues de almenos un dia de tenerlo puedo decir, esto
    descargas directas de 22 a 28 kb
    descargas emule maximo por el momento 25
    descargas por kazaa maximo 20
    jugar al conter strike entre 80 y 130
    pero lo normal que funciona es sobre 95,110 de ping
    todo esto en solo un dia que hace que lo tengo ya veremos si sigue asi,un saludo...aaaaaa una cosa mas

    lo pedi el dia 23 de diciembre y me llego ayer viernes 13
    un saludo y que la suerte nos a compañe

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Aunque no te salgan los puertos abiertos en la tabla NAT del…

      Aunque no te salgan los puertos abiertos en la tabla NAT del router , si has realizado los pasos que te indican para abrirlos con el CD de Arsys no te preocupes ESTAN ABIERTOS .Es un fallo del firmware pero estan ABIERTOS.

      • Cerrado

        no,no se me corta el ruter,pero como tu bien has podido…

        no,no se me corta el ruter,pero como tu bien has podido comprobar esta bastante caliente y eso que se alimenta por una fuente externa.si juegas al conter de daras cuenta de que la targeta grafica cuanto mas fria mejor ping, y claro el calor no es bueno,para los cacharros asi que la verdad,
        queda de puta madres con esos 2 ventiladores que le he puesto plateados y asi esta siempre frio,pero esque no se calienta y a la de 3 ,si puedes ponle uno y veras que fresquito esta,y ya no digo nada cuando llegue el verano.
        respecto al colega que pregunta como abrir los puertos,yo lo he hecho con el manual de la pagina de adslayuda.com.suerte.

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues tio lo he intentado y macho no hay forma porque cuando…

          Pues tio lo he intentado y macho no hay forma porque cuando termino y le doy a Save All parece que se queda bien pero luego entro mas tarde y cuando entro a NAT me dice que no hay entradas NAT definidas o.O????

          Alguien me exa un cable?? Gracias

            • Cerrado

              6
              Con un moden USR ROBOTICS 9000 OS XP desde ayer me hasta…

              Con un moden USR ROBOTICS 9000 OS XP desde ayer me hasta haciendo una media 23 en el overnet. Hay que poner cirios a santo Internet para que eso se mantenga. Saludos

          • Cerrado

            BocaDePez BocaDePez
            6
            Le das al botón donde pone configuración de puertos y en la…

            Le das al botón donde pone configuración de puertos y en la combo seleccionas el emule y abres. Luego en el emule cambia entre los dos o tres puertos que habrás abierto a ver en cual va mejor.
            salu2.

          • Cerrado

            yo ya no puedo ayudarte ya que en este tama estoy muy…

            yo ya no puedo ayudarte ya que en este tama estoy muy verde,aver si alguien te echa una mano,pregunta en el foro de la web que te dige hay una seccion dedicada a nuestro ruter,pregunta aver si tienes suerte,

    • Cerrado

      unas cosas mas el ruter en el thomson,yo le he puesto uno de…

      unas cosas mas el ruter en el thomson,yo le he puesto uno de estos vetiladores dobles que hay para los discos duros y esta la mar de frequito ahora,lo recomiendo,lo poneis por la parte de abajo que estan los abujeros de forma que el aire del ventilador se meta dentro del ruter,no lo pongais al rebes
      y como no para tener el id alta en el emule hay que abrir los puertos,despues de eso va de coña.ahora si que he terminado.

      • Cerrado

        ¿Es que se te colgaba con el calor o qué?. Yo lo tengo…

        ¿Es que se te colgaba con el calor o qué?.

        Yo lo tengo siempre encendido y de momento ningún problema, aunque es cierto que si lo toco está bastante caliente.......

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola yo tambien lo tengo desde hace 2 dias y te agradeceria…

        Hola yo tambien lo tengo desde hace 2 dias y te agradeceria me indicaras como has hecho para abrir los puertos para que el emule valla bien.

        Gracias