Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 99 respuestas
  • Cerrado

    Esto cada vez peor

    Tiempo Inicial: 27/ 10/ 2005 -- 20:54:31.312
    Tiempo Final: 27/ 10/ 2005 -- 20:54:57.93
    Tiempo empleado: 25.781 segundos
    Bytes Recibidos: 409600
    Velocidad Kbps 127.10 Kbps
    Velocidad KBytes/sec 15.89 KBytes/sec

    Por esto pago 39 Euros, ademas acabo de quedar sin señal de television, el tema empeora a marchas forzadas, en uno pocos dias en que nos va decente y luego vuelve la oscuridad, no se si podre aguantar mas...jamas pense que me tendria que salir de Euskaltel... en fin una pena....

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      6

      Hola, se acaba de ir a tomar por culo la cosa a las 12 en…

      Hola,
      se acaba de ir a tomar por culo la cosa a las 12 en punto de la noche, como si fuese algo programado.

      Unos pings a Google:

      []$ ping www.google.es
      PING www.l.google.com (66.249.93.99) 56(84) bytes of data.
      64 bytes from 66.249.93.99: icmp_seq=2 ttl=241 time=360 ms
      64 bytes from 66.249.93.99: icmp_seq=4 ttl=241 time=360 ms
      64 bytes from 66.249.93.99: icmp_seq=6 ttl=241 time=354 ms
      64 bytes from 66.249.93.99: icmp_seq=7 ttl=241 time=382 ms
      64 bytes from 66.249.93.99: icmp_seq=8 ttl=241 time=360 ms
      64 bytes from 66.249.93.99: icmp_seq=9 ttl=241 time=361 ms

      --- www.l.google.com ping statistics ---
      10 packets transmitted, 6 received, 40% packet loss, time 8998ms
      rtt min/avg/max/mdev = 354.371/363.122/382.067/8.793 ms

      Un traceroute:

      []$ sudo /usr/sbin/traceroute www.google.es
      traceroute: Warning: www.google.es has multiple addresses; using 66.249.93.104
      traceroute to www.l.google.com (66.249.93.104), 30 hops max, 38 byte packets
      1 * * *
      2 eu99-89-9.clientes.euskaltel.es (62.99.89.9) 8.279 ms 6.941 ms 8.241 ms
      3 g1-2-223.core01.mad05.atlas.cogentco.com (130.117.19.229) 201.758 ms 201.010 ms 197.465 ms
      4 p6-0.core02.par02.atlas.cogentco.com (130.117.0.21) 315.764 ms 313.803 ms 315.782 ms
      5 * p15-0.core01.fra03.atlas.cogentco.com (130.117.0.17) 323.500 ms 323.118 ms
      6 72.14.238.41 (72.14.238.41) 333.916 ms * 326.318 ms
      7 216.239.46.47 (216.239.46.47) 325.711 ms 322.452 ms 342.137 ms
      8 72.14.238.122 (72.14.238.122) 322.649 ms * 322.930 ms
      9 72.14.238.119 (72.14.238.119) 334.263 ms * 335.224 ms
      10 216.239.43.80 (216.239.43.80) 338.660 ms 216.239.43.84 (216.239.43.84) 332.497 ms 337.730 ms
      11 * 66.249.94.50 (66.249.94.50) 337.110 ms 216.239.43.93 (216.239.43.93) 335.729 ms
      12 * 66.249.93.104 (66.249.93.104) 334.961 ms 216.239.48.146 (216.239.48.146) 354.157 ms

      El salto a Madrid se lleva 200ms, luego algo no va nada bien.

      Alguien mas?

      Saludos.

        • Cerrado

          BocaDePez BocaDePez
          6

          A ver... yo soy de vitoria y me dijeron que tenian problemas…

          A ver... yo soy de vitoria y me dijeron que tenian problemas con una centralita de vitoria. Me llamaron el miercoles dia 16 para ver si me iba bien inet (pq tb me iba fatal) y, salvo ayer domingo, dia 20, durante 10 min escasos... todo me va bien. bueno, ¿he dicho todo??? todo no.

          Comento: Cargo windows y al cargar el IExplorer no me carga la web de inicio. Debo darle otra dirección web para que inet empiece a rular. Lo mismo me pasa con el MSN. no se me conecta hasta el tercer o cuarto intento.

          Quería preguntaros: Esto es problema del cablemodem o de mi pc o de la conexion o de que???!!! gracias. Es que estoy pensando en formatear por si es de mi pc. Una vez se conecta puedo navegar muy bien por inet.

          • Cerrado

            ¿ Cual es la página de inicio?. El hecho de que no te carge…

            ¿ Cual es la página de inicio?. El hecho de que no te carge esa página es porque sencillamente no te la carga porque no va, habrá problemas...a mi no e carga www.googl.es...vamos, que todos los días pasa algo.

            Por otro lado te recomiendo usar Firefox en lugar de IE.

            Tu decides.

            • Cerrado

              BocaDePez BocaDePez
              6
              No a ver... da igual cual sea la web de inicio, no me la…

              No a ver... da igual cual sea la web de inicio, no me la carga. Ademas, una vez que intenta cargar la we b de inico de forma inutil (vamnos que no la carga) le pongo otra web y me la carga. Una vez que me carga esta web, pruebo con la de google y me va bien.

              si solo fuera el IExplorer... pero y lo del MSN... y lo de los juegos online o el googoe earth??? hasta que no carga una web en el iexplorer o carga el msn, no hay tu tia...

              • Cerrado

                Pues no sé tio...a mi no em carga google...y eso ahce que…

                Pues no sé tio...a mi no em carga google...y eso ahce que otras páginas no me cargen...por ejemplo, si intento cargar noticias3d.com, o elotrolado.net o hargame2.net, y otras tantas, se me queda en "esperando a www.google-analytics.com...

                Aparte de bandaancha, que tarda un rato solo un puñado de webs me cargan.

                Despues de los graves problemas de septiembre, octubre fué bien...pero desde el dia 2 de noviekbre no sé lo que pasó que se ha jodio todo...solo por las noches me va la cosa medianamente bien...cuando antes iba bien todo el dia.

                Noviembre es un mes perdido. Mucha gente está tiendo problemas, en Vitoria, en Bilbao (como yo) en Donostia...esto va de mal en peor...

                  • Cerrado

                    Prueba primero lo que te comento en el otro hilo, antes de…

                    Prueba primero lo que te comento en el otro hilo, antes de pensar que puede ser problema de Euskaltel.

                    Mi opinión es que vieno lo que te pasa con las páginas de inicio y demás, pienso que NO es problema de Euskaltel.

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Ya probare a cambiar primero de navegador (Firefox) y lueog…

                      Ya probare a cambiar primero de navegador (Firefox) y lueog le pasare el adware o el spybot. Aunque la verdad, tenia pensado formatear en poco tiempo... asi que... igual formateo directamente y pierdo menos tiempo jejejeje

      • Cerrado

        Y tan programado...estaba en bandaancha posteando y eso, y de…

        Y tan programado...estaba en bandaancha posteando y eso, y de repento noto que ya nada iba...efectivamente a las 12 en punto se ha ido a tomar por culo, y a la 1 en punto de la madrugada ha vuelto todo a la normalidad.

        Saquen ustedes sus propias conclusiones.

        • Cerrado

          BocaDePez BocaDePez
          6

          Son Las 11.00 h. Esto va mas lento que el caballo del malo.…

          Son Las 11.00 h. Esto va mas lento que el caballo del malo. Tienen suerte de que nos tienen pillados por los huevos con su exclusividad y no nos dan el servicio con otras compañias. Yo ya les habría dejado. Se estan pasando. Ah, tengo línea de 3 Megas que va ultimamente como las de antes de modem de 56 k. Los que tienen contratado el servicio de 300 k parece que quieren hacer una recogida de firmas para protestar, igual escuestión de ver como podemos hacer que se oiga nuestra voz.

          Consejo: Si tienes línea con Timofónica deberías pensártelo bien si pones Euskaltel, si entras no sales. Si las otras compañías te ofrecen gratis cuaquier cosa, duda. Lee la letra pequeña porque si te arrepientes y no has estado cierto tiempo es posible que tengas que pagar todo aquello que " te daban gratis".

          • Cerrado

            [Editado 14/11/05 12:13]

            Hoy a las 10:45 exactamente se ha ido todo a tomar por culo,…

            Hoy a las 10:45 exactamente se ha ido todo a tomar por culo, igual que ayer por la noche. A las 12:09 ha vuelto todo a la normalidad, vamos que a las 12:08 habia pings de cerca de 400 ms a bandaancha, y a las 12:09 los pings ya eran los normales de 38-39 ms.

            Flipante. De nuevo, saquen sus propias conclusiones. Media mañana sin poder usar internet.

            • Cerrado

              BocaDePez BocaDePez
              6
              yo he llamado esta mañana al servicio de averias y mano de…

              yo he llamado esta mañana al servicio de averias y mano de santo la llamada. me vuelve a ir perfecto el tema. estoy aprovechando el ancho de banda a tope (tanto subida como bajada). zona de etxebarri

              puede que este solucionado el problema del todo o le han echado viks vaporub al cable para una descongestion temporal? xD

              • Cerrado

                Ójala solo hiciese falta eso que tu comentas para solucionar…

                Ójala solo hiciese falta eso que tu comentas para solucionar los problemas.

                Pero, no es asi. Hay problemas, y muchos, y graves. Viendo la noticia de la nueva oferta de Tele2, te das cuenta de que en las últimas semanas TODOS los operadores de ADSL y cable, menos Euskaltel, en mayor o menos medida estan lanzando cosas nuevas, nuevos productos, nuevas ofertas, etc.

                En Euskaltel, a pesar de que hay problemas, y a pesar de que la competencia está sacando productos que están dejando la oferta de Euskaltel ridícula, en Euskaltel ahora mismo sólo tienen una prioridad: facturar más, ganar más pasta, conseguir que los clientes pagen más al mes contratando más cosas, pero sin ofertar nada nuevo, sencillamente haciendo algunos descuentillos sobre los mismos productos obsoletos de siempre.

                Viendo las ofertas de todos los demas, clama hata el infinito de que Euskaltel, a estas fechas aún no ofrezca una VERDADERA tarifa plana de llamadas nacional...si ni siquiera se digna a ofrecer eso, como para pensar en utopías de subidas de ancho de banda importantes, o mejoras en su cada vez más ridícula TV Digital...

                • Cerrado

                  [Editado 15/11/05 00:09]

                  weno, ya sabemos que se esta quedando atras. pero eres de lo…

                  weno, ya sabemos que se esta quedando atras. pero eres de lo mas agorero tio xDDDDDDDD

                  yo les voy a dar un margen de confianza antes de hacer nada.

                  si no hacen alguna modificacion en el ancho de banda ofertado...... pos me ire a telefonica con su adsl2+ o con jazztel.

                  pero tengo ese pokito de confianza para creer ke ofertaran 10/2 minimo ^^

                    • Cerrado

                      no se de ke te ries. el servicio lo daran tarde o…

                      no se de ke te ries. el servicio lo daran tarde o temprano..... si prefieres amargarte contando lo mismo en absolutamente todos los posts ke haces......... pues tu mismo

                      euskaltel como compañia tambien sabe ke si no hace nada los clientes se iran... ahora hace falta saber solo hasta cuando van a esperar para moverse

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        pos ya están tardando... entre las ofertas de la competencia…

                        pos ya están tardando... entre las ofertas de la competencia y los problemas con las conexiones que estamos teniendo ultimamente, para cuando quieran reaccionar van a estar sin clientes

                        NETGIZON :-D

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          Sigo leyendo mensajes de peña implorando por 20, 30, 40, 50…

                          Sigo leyendo mensajes de peña implorando por 20, 30, 40, 50 megas de bajada... Comprobad lo que teneis. Ayer a la tarde yo tenia un mega excaso de conexion. Eso si, pago por 3MB. Hoy me llaman de euskaltel con el rollo de cliente VIP, y no se que superoferta... ya le he dicho: Mra,lo que yo uiero es que me en lo que estoy pagando, o sea tres megas de bajada...Ya esta bien. Llevamos tres meses semana mal semana bien.

                          • Cerrado

                            Pues, viendo el ABSOLUTO desastre de las conexión desde que…

                            Pues, viendo el ABSOLUTO desastre de las conexión desde que entró noviembre, o bien es que realmente la red euskaltel está hecha unos zorros y cada día da más y más problemas sin que quieran de verdad poner cartas en el asunto y solucionar estas GRAVES incidencias o bien han decidio desde la entrada de novienbre hacer pruebas a saco y están toqueteando de todo y en todos lados con vistas a algunafutura subida de ancho de banda, subida que tendría que ser de calado.

                            He conseguido entrar a bandaancha de milagro, prácticamente no me carga nada...dado que durate toda la tarde intentar navegar es un ejercicio inútil en este mes de noviembre apuro mis horas de sueño para poder navegar con cierta "normalidad" a horas tardías, ya que es la única forma.

                            Sin embargo el estar muy tarde tampoco te asegura nda. Hace dos finde se semana, en la madrugada del sábado al domingo tampoco me era posible navegar, dado que todo iba muy mal...y eso que eran esas horas de la madrugada.

                            Hoy, que ya estamos a 15 de noviembre puedo decir que la primera mitad de este mes es si no la peor, una de las peores desde que llevo con la banda ancha. Está siendo un desastre total.

                            • Cerrado

                              Lo que te puedan estar preparando es un misterio, pero una…

                              Lo que te puedan estar preparando es un misterio, pero una cosa si es cierta: Hoy Euskaltel tiene mas problemas de configuracion y puesta a punto de sus equipos que de capacidad de red.

                              Puede parecer increible viendo como andan ultimamente, pero si algo les sobra es capacidad fisica de su red... y tambien algun manazas que actualiza nodos y al reiniciarlos no es capaz de hacerlos arrancar (totalmente veridico y ocurrido a principios de mes xDDDD) :-D

                            • Cerrado

                              [Editado 15/11/05 19:32]

                              6
                              Desde ayer a la noche parace que a mi me va mejor, he mirado…

                              Desde ayer a la noche parace que a mi me va mejor, he mirado ahora mismo, y tengo 84 Kbde emule 50 de ft, y una vpn activa.
                              El pin a gloogle por ejemplo esta entre 90 y 130 no es una maravilla pero bueno.

                              Oscila un poco preo en varias comprobaciones que he hecho durante el dia, se mantiene mas o menos.

                              Zona Galdakao

                              • Cerrado

                                Yo, viendo que Noviembre es un mes perdido ya he renunciado…

                                Yo, viendo que Noviembre es un mes perdido ya he renunciado incluso a coger el PC por las tardes...pero el cogerlo por las noches robando horas de sueño no te garantiza nada, ya que, con los problemas que, al parecer hay, ni por la noche va bien, y además he notado que en los últimos días hay incremento de problemas por las noches...cada vez son más las noches que tampoco va bien, como hoy.

                                Hasta el día 1 tenia pings de 17 ms a bandaancha...ahora mejor no digo de cuento son, ni a los de google, ni nada... :-(

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          ¿Eso quiere decir que tú ya no sigues con Euskaltel?. ¿No…

                          ¿Eso quiere decir que tú ya no sigues con Euskaltel?. ¿No verdad? Pues aplicate el cuento.
                          Aqui el ingenuo igual eres tu que piensas que Euskaltel vá a seguir indefinidamente con esta conexión.

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          red completamente caida en la zona de durango. 4 horas sin…

                          red completamente caida en la zona de durango.

                          4 horas sin internet, esta gente no se da cuenta que algunos trabajan por internet?

                          que se dejen de pruebas y pongan la conexion estable.

                          en cuanto venga otro operador mejor me largo, y para empezar en la telefonia movil me cambio ya a vodafone, haber si espabilan.

                          por cierto, me han llegado noticias que la telefonia movil de euskaltel va a desaparecer en cuanto sea absorvida por france telekom.

                          saludos.

                          • Cerrado

                            El acuerdo se mantiene. Y eso se sabe desde comientos de…

                            El acuerdo se mantiene. Y eso se sabe desde comientos de octubre y está más que claro, asi que no sé a qué vienen ese tipo de falsedades.

    • Cerrado

      Joder! Que tengo 3 megas y no puedo navegar... Que tengo 3…

      Joder! Que tengo 3 megas y no puedo navegar... Que tengo 3 megas y no puedo jugar por xbox live: no me oyen y tengo un lag que te cagas... Que tengo 3 megas y no puedo descargar... Y para colmo hago un test de velocidad y me da 148 kbs... Es decir donde tenía que rondar los 3000kbs me da 148, tocate los... piés! Que yo sepa eso no es un 10%

      Tiene alguién el mismo problema? Llevo así desde principios de nociembre... Y entiendo que por lo que sea pueda bajar el rendimiento, pero esto...

      Por cierto, no habrán subido a los de 300, y nos habrán bajado a los de 3megas. Es que no lo entiendo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Tiempo Inicial: 9/ 11/ 105 -- 0:7:59.937 Tiempo Final: 9/ 11/…

          Tiempo Inicial: 9/ 11/ 105 -- 0:7:59.937
          Tiempo Final: 9/ 11/ 105 -- 0:8:1.140
          Tiempo empleado: 1.203 segundos
          Bytes Recibidos: 409600
          Velocidad Kbps 2,723.86 Kbps
          Velocidad KBytes/sec 340.48 KBytes/sec

          Tiempo Inicial: 9/ 11/ 105 -- 0:8:54.125
          Tiempo Final: 9/ 11/ 105 -- 0:8:55.250
          Tiempo empleado: 1.125 segundos
          Bytes Recibidos: 409600
          Velocidad Kbps 2,912.71 Kbps
          Velocidad KBytes/sec 364.09 KBytes/sec

          Tiempo Inicial: 9/ 11/ 105 -- 0:9:19.937
          Tiempo Final: 9/ 11/ 105 -- 0:9:21.46
          Tiempo empleado: 1.109 segundos
          Bytes Recibidos: 409600
          Velocidad Kbps 2,954.73 Kbps
          Velocidad KBytes/sec 369.34 KBytes/sec

          Tiempo Inicial: 9/ 11/ 105 -- 0:9:46.562
          Tiempo Final: 9/ 11/ 105 -- 0:9:47.687
          Tiempo empleado: 1.125 segundos
          Bytes Recibidos: 409600
          Velocidad Kbps 2,912.71 Kbps
          Velocidad KBytes/sec 364.09 KBytes/sec

          La hora tiene mucho que ver. Aunque a mí de día tambien me va de lujo. Si posteara toda la gente a la que le vá bién sería otra cosa.

            • Cerrado

              BocaDePez BocaDePez
              6
              "Si posteara toda la gente a la que le va mal...ya veriamos…

              "Si posteara toda la gente a la que le va mal...ya veriamos que ibas a decir."

              Pues no diria nada, porque mas o menos es lo que está pasando. Si piensas que pretendo defender a Euskaltel estás muy equivocado.
              Solo he posteado en respuesta a una pregunta concreta. No entro en guerra de ISPs. Soy instalador de adsl y cliente de cable y sé muy bién como está el panorama. Y como cliente estoy más que satisfecho porque me vá de lujo, sé muy bién que otros usuarios tienen problemas con el cable , y que en adsl hay más de lo mismo:
              Buenas y malas conexiones.

              • Cerrado

                "Buenas y malas conexiones" OK! Pero mi pregunta es que…

                "Buenas y malas conexiones"
                OK! Pero mi pregunta es que porqué de golpe me empieza a ir mal, concretamente desde el 2 de noviembre que menciona BILBOKOA...

                Yo no me quejo demasiado de la conexión, ya que para jugar online es bastante buena (de las mejores en españa, debido al ping y la subida)... Pero ahora va de culo!!! Eso es un hecho! Por qué???

                • Cerrado

                  Siempre ha sido asi...hasta el dia 1, todo perfecto, el dia 2…

                  Siempre ha sido asi...hasta el dia 1, todo perfecto, el dia 2 se jodió...y tal como se fué vendrá, como ha pasado otras veces. Sólo que esta vez es de las "gordas", proque las cosas no funcionan como lo hacina hasta el dia 1. La conexión ya no es el desastre que era el dia 2, 3...pero no funciona como funcionaba hasta el dia 1...

                  En fin, a saber que es, total, que entre pitus y flautas, el mes de noviembre, medio jodido ya...

              • Cerrado

                Es que, aunque quisieramos, entrar en una guerra de ISPs en…

                Es que, aunque quisieramos, entrar en una guerra de ISPs en este país es, cuando menos, complicado, dado que TODOS dejan bastante que desear, en todos los aspectos.

                Estamos apañados.

        • Cerrado

          Pero tan exageradooooo! Porque a mi hasta hace nada siempre…

          Pero tan exageradooooo! Porque a mi hasta hace nada siempre me iba a 2700, jugando online decine, incluso hosteando yo mismo las partidas ya que la subida era de 600. Pero desde hace unos días todo kaska. Lo único que anda bien son las descargas, que consigo 311kb/sec en softonic...
          Pero a mi es lo que menos me interesa...

    • Cerrado

      Parece que euskaltel está medio caído, no? Aqui en zumaia…

      Parece que euskaltel está medio caído, no?
      Aqui en zumaia estoy con 15kbytes/s de descarga según los test realizados. No puedo conectarme al xboxlive ya que el ping es muy elevado... Yo, pensando que era de mi conexion he estado cambiando las configuraciones de mi router sin exito...
      Acabo de hablar con un amigo de bergara y me ha dicho que él está igual... Asi que me imagino que se habrá caído la conexión, o semi-caído.

      Estaremos todos los naranjitos igual, no???

        • Cerrado

          en tol dia de hoy no he pasado de 800 kb/s con 2 cortes k he…

          en tol dia de hoy no he pasado de 800 kb/s con 2 cortes k he tenido k reiniciar el ordenador y el modem para k me funcione internet ¡ como pa kedarse con los 3 mb ! ¿ se daran cuenta k no van ha enganchar a nadie asi? desde luego no merece la pena

          • Cerrado

            BocaDePez BocaDePez
            6
            jojojo... ayer me llamaron para que aceptara la promocion de…

            jojojo... ayer me llamaron para que aceptara la promocion de probar los 3 megas durante 3 meses, total.. ACEPTE!
            cual es mi sorpresa cuando hoy me conecto y veo q no solo no tengo los 3 mb, si no q ahora en vez de 300kb , tengo solo 42kb!!! total... q igual en vez de darle al x10 le han dao a dividir entre 10 ajjajajajaja, en fin me rio porq cosas peores hay en el mundo por las q llorar.
            Por cierto el ping como siempre de 250 parriba.

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      A mi la conexion de 300 me va super mal creo q tiene q ver q…

                      A mi la conexion de 300 me va super mal creo q tiene q ver q estan con la promocion de subir durante 3 meses a los de 300 y no dan a basto.....a veces no me abre las paginas web el ftp me va mal y los juegos online cuando quieren.

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        relamente esto esta fatal.A principios de noviembre no…

                        relamente esto esta fatal.A principios de noviembre no conectaba con la puerta de enlace y opte por formatear(craso error ya que no fue mi culpa la perdida de la conexion sino de euskaltel).El sabado tuve problemas de conexion jugando online y el domingo ya fue espantoso (no podia ver ni un capitulo seguido de calico electronico XD).

                        Reumiendo, perdi la puerta de enlace y hasta mi ip vario 4 veces.
                        Mis pings no son tan exagerados de 290ms como a algunos creo pero cuando lo he hecho ha estado cerca de 100ms haciendo ping a la puerta de enlace.

                        La cosa es que euskaltel no dice cual es el problema ni cuando se formalizaran las cosas.

                        Ya hicieron la gracia con lo de no subir la conexion de 300kb y ahora ademas no podemos ni disfrutar de esa conexion tan pobre.

                        Un saludo a todos y suerte.

                        • Cerrado

                          joer, estoy hasta las pelotas, desde el dia 26 de octubre k…

                          joer, estoy hasta las pelotas, desde el dia 26 de octubre k me dieron los 3 mb he tenido 1 o 2 dias y a ratos los 3mb, el resto estoy entre 1500 y 2000, aunk a veces mo llego ni al mega, a este paso se me van a pasar los 3 meses de prueba y no voy a saber k son los 3 mb, si asi piensan k nos vamos a kedar con los 3 mb a 39 € van listos, no pueden ser tan torpes, ¡¡¡OSTIAS YA!!! y si, estoy gritando perdon

                            • Cerrado

                              Noviembre ha empezado de pena. Hasta el día 1, perfecto,…

                              Noviembre ha empezado de pena. Hasta el día 1, perfecto, llegó el dia 2 y todo se fué a tomar por culo.

                              Y luego tienes que leer la nota de prensa de Euskaltel, y ver como dicen sin que se les caiga la cara de verguenza que tienen los mejores servicios, la MEJOR oferta (¿donde?) y la mayor velocidad (no me jodas !!!) del mercado.

                      • Cerrado

                        Por la mañana iba bien la cosa, poer por la tarde se ha…

                        Por la mañana iba bien la cosa, poer por la tarde se ha jodido.

                        Yo ya tengo mucha experiencia en estas cosas...siguen los días inestables, a ver cuanto duran...la verdad es que he pasado ya por tantas de estas, que ya me importa poco o nada como vaya...

                        En fin, un buen dia ira ya bien y seguirá asi...hasta la proxima...ahora de momento toca, bien a ratos.

                        Asi que, paciencia. Basta recordar lo que pasó en septiembre y en octubre. No es nada nuevo, solo más de lo msimo.

                  • Cerrado

                    Tercer dia: Hoy, de pena otra vez. Ahora mismo pings de mas…

                    Tercer dia:

                    Hoy, de pena otra vez. Ahora mismo pings de mas de 200 ms a las DNS...y las págians no cargan, basta con hacer una traza para ver los pingAZOS que hay dentro de la red Euskaltel y fuera.

                    Bueno, ya veo que esto va para largo (indefinido).

                    Tercer día, sin navegación, y sin velocidad.

                    Perfecto.

                    Microsoft Windows XP [Versión 5.1.2600]
                    (C) Copyright 1985-2001 Microsoft Corp.

                    C:\Documents and Settings\ASIERAITOR>ping 212.55.8.132

                    Haciendo ping a 212.55.8.132 con 32 bytes de datos:

                    Respuesta desde 212.55.8.132: bytes=32 tiempo=197ms TTL=62
                    Respuesta desde 212.55.8.132: bytes=32 tiempo=157ms TTL=62
                    Respuesta desde 212.55.8.132: bytes=32 tiempo=164ms TTL=62
                    Respuesta desde 212.55.8.132: bytes=32 tiempo=163ms TTL=62

                    Estadísticas de ping para 212.55.8.132:
                    Paquetes: enviados = 4, recibidos = 4, perdidos = 0
                    (0% perdidos),
                    Tiempos aproximados de ida y vuelta en milisegundos:
                    Mínimo = 157ms, Máximo = 197ms, Media = 170ms

                    C:\Documents and Settings\ASIERAITOR>

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  A mi me pasa lo mismo ke a la mayoría de la gente, vivo en…

                  A mi me pasa lo mismo ke a la mayoría de la gente, vivo en Santutxu, y hay ratos ke me kedo sin conexion, tengo ke reiniciar todo para ke empiece, despacio pero empieza a bajar algo, aunke a veces la mula se keda colgada, pero bueno como la mula es otra historia no la hago mucho caso, ke baje cuando kiera, lo ke me jode es ke no pueda ni entrar a las paginas de internet, tarda más en abrir ke con mi viejo modem de 56 k

                  Me ha llegado a casa el puñetero sobrecito de la promoción de los 3 megas pero paso, ya tengo claro ke en cuanto entre jazztel me iré con ellos, incluso aunke tenga ke pagar el alta de timofonica.

                  NETGIZON :-D

                  • Cerrado

                    Las cosas no van porque hay problemas...y de hecho, en mi…

                    Las cosas no van porque hay problemas...y de hecho, en mi caso que vivo en Bilbao (Uribarri) en torno a las 12 de la noche ha habido un repunte del ping y las cosas estan ahora peor que esta tarde.

                    ¿Que está pasando?. Ni idea...pero esto no es nada nuevo, septiembre fué espantoso, y en Octubre ya ha habido dias como este, vamos, que de repente, 2,3 dias iba todo como el culo con pings altos y sin velocidad.

                    Yo noté, que en mi caso, los problemas empezaron el miercoles, y por lo que veo ahora mismo, continuan.

                    Ahora toca esperar y aguantarse, a ver hasta cuando dura todo esto...

                    Una más amigos, una más...

            • Cerrado

              [Editado 4/11/05 01:09]

              Algo parece que ha mejorado bajando a 280 KB/s via ftp, algo…

              Algo parece que ha mejorado bajando a 280 KB/s via ftp, algo es algo :-o

              Tiempo Inicial: 4/ 11/ 2005 -- 0:56:2.843
              Tiempo Final: 4/ 11/ 2005 -- 0:56:4.296
              Tiempo empleado: 1.453 segundos
              Bytes Recibidos: 409600
              Velocidad Kbps 2,255.20 Kbps
              Velocidad KBytes/sec 281.90 KBytes/sec

    Hay 35 mensajes más