Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 12 respuestas
  • Errores en los Servidores DNS de Telefonica

    Buenas, os pasado que los servidores del tipo 80.58.0.33 no resuelven a algunos dominios??? vengo observandolo desde hace unos dias como si estuvieran fallando, os esta pasando a alguien mas?'' saludos

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Menos mal, porque pensaba ya que lo que me está pasando a mi…

      Menos mal, porque pensaba ya que lo que me está pasando a mi iba a ser cosa de mi línea o central en concreto.

      Resulta que desde hace ya al menos un par de semanas, TODAS las DNS de telefónica me están perdiendo paquetes aleatoriamente cada pocos segundos y con otras DNS directamente no resuelvo nada y no puedo navegar. La otra es que en la última semana estoy teniendo otro síntoma distinto añadido, y es que cada x segundos o minutos (oscila entre un breve periodo de tiempo) cualquier página web al azar deja de resolver, y no responde hasta el tercer intento de conexión, y cuando digo tercero es SIEMPRE en el tercero, parece una tontería de locos pero juro que es lo que me está ocurriendo. He estado monitoreando a varias horas y de latencias voy bien, con los valores de sincro correctos y sin cambios bruscos ni nada parecido, así que descarto un problema de mi línea en concreto, aunque por lo que he dicho antes ya estaba empezando a creerlo y todo.

    • Boca de Pez Boca de Pez
      6

      Sí, quite las 80.XXX.XXX.XXX y puse otras. Además cuando en…

      Sí, quite las 80.XXX.XXX.XXX y puse otras. Además cuando en su día puse las que empiezan por 80, aparecía como q no eran vulnerables y al ir a cambiarlas, veo q las de 80 se convirtieron en vulnerables...

    • Bump, no sólo persisten los problemas de las DNS, sino que…

      Bump, no sólo persisten los problemas de las DNS, sino que ahora mismo para mi se hace imposible hacer casi nada, cada X segundos estoy sufriendo unos spikes tremendos con las latencias, y el problema de las resoluciones se agraban todavía más. Ya he probado entre los 2 router que tengo y pasa lo mismo con los dos, con los valores de sincro completamente normales. Esto me huele a movidas de saturación de central o alguna otra tripa rota, es una maldita asquerosidad estar sufriendo desconexiones cada poco en juego online u otras cosas.