Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
109 lecturas y 4 respuestas
  • Cerrado

    6

    Error al configurar Router 3com 812

    Hola,quisiera que alguien me pudiera ayudar sobre el error que estoy teniendo y que no me deja entrar en la configuracion del router 3com 812.El problema me lo da cuando he intentado abrir un puerto y al pinchar en "Configuracion","Remote site profiles",y tras seleccionar en la casilla "internet" y pinchar en modificar me da este error,"A state error has been detected. Press the OK button to correct the problem and return to the home page",espero que alguien me pueda echar una mano.Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Tienes un firewall o cortafuegos instalado?. Si es así,…

      Tienes un firewall o cortafuegos instalado?. Si es así, desáctivalo, haz los cambios que quieras en el router (no aparecerán más fallos) y cuando acabes vuelve a activar el cortafuegos. E voilà

      • Cerrado

        [Editado 16/03/02 18:07]

        antes de modificar el post decia q imposible, ... ;D pero…

        antes de modificar el post decia q imposible, ... ;D
        pero parece que tienes toda la razón del mundo, ...

    • Cerrado

      Si cierras el navegador y vuelves a empezar desde el…

      Si cierras el navegador y vuelves a empezar desde el principio (no me refiero a formatear)
      http://ipdelrouter ... y vuelves a donde estabas debería estar como antes sin error, ...
      esto puede pasar si accedes a determinadas urls escribiendolas directametne en "dirección" ( si has borrado un redirector o similar y en otro navegador le das a f5 visualizando el mismo redirector tb pasa eso)

    • Cerrado

      Jur macho, ni la mas remota. Tengo mas de 200 3com y ninguno…

      Jur macho, ni la mas remota.
      Tengo mas de 200 3com y ninguno ma hecho nada de eso, pero por ke no pruebas a resetearlo y empezar desde 0, quizas sea algun dato mal grabado en la eeprom del router, sino, va a ser mas grave