Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ENCONTRADO PROBLEMA A LAS DESCONEXIONES

    yo he estado una semana con desconexiones cada 20 minutos mas o menos y habia probado de todo desistalar el modem volverlo a instalar y nada no habia manera de que esto funcionase en condiciones,bueno pues ya tengo el remedio pa todos los males y es muy sencillo,bueno a mi por lo menos me ha funcionado.
    modem modelo webstar en la parte de atras donde esta la clavija de puerto usb y demas hay un agujerito super canijo que pone reset pues ahi introducis una aguja una vez y reinicias el pc y listo ......espero que alguno de vosotros os sirva esta pequeña ayuda....a mi me va de lujo desde q hize eso.......
    adios gente
    saludos de vanessa de fuenlabrada

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola a todos. Yo tengo el Webstar, pero en verisón wifi y…

      Hola a todos. Yo tengo el Webstar, pero en verisón wifi y sufre unas desconexiones inexplicables cada 20 minutos más o menos, e incluso con conexión no me deja conectar a las páginas.

      No uso ni USB ni WI-FI, ethernet al canto, y me dicen que eso es problema de mi navegador (Microsoft debe de estar confundido porque ha creado un explorador incompatible con AUNA). El caso es que cuando me hacen pasar las pruebas de ping y esas cosas, todo me funciona de perlas. Pero las páginas no me cargan hasta unos 15 minutos después de encender el cablerouter.

    • Cerrado

      BocaDePez BocaDePez
      6

      Voy a probar lo que comentas, porque aunque he estado unos…

      Voy a probar lo que comentas, porque aunque he estado unos días sin internet (obras en casa y no tener ninguno de los dos equipos en marcha) hoy he puesto uno de ellos para hacer un informe de trabajo y me veo que se me vuelve a desconectar, pierde la dirección IP y no la recupera del servidor DHCP y eso que pasé un aviso a Auna y me dijero que por su parte estaba todo correcto, y no lo dudo porque es así, la conexión va bien, en el momento que reseteo el módem (Webstar también) y ordenador navego sin problemas.

      Hago la prueba, reseteo módem (con este botón que ni me había dado cuenta) y equipo y dejo el ordenador toda la noche. Mañana os cuento que tal.

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Vanessa, forer@s... mi experiencia tras un día de pruebas. Lo…

        Vanessa, forer@s... mi experiencia tras un día de pruebas.

        Lo dicho en el asunto, parece ser que funciona, aunque al mediodía se me ha vuelto a quedar la conexión bloqueada pero no ha sido como las anteriores, no ha perdido la dirección ip, más bien parece ser que ha sido de los propios servidores de Auna.

        Ayer me fijé en el reseteo y no actua de la misma forma que apagando y encendiendo el módem. Más bien la forma de actuar del módem se asimiló a la primera vez que puso el técnico en marcha el mismo, le costó bastante coger señal, imagino que haciendo una comprobación completa de la propia eeprom que pueda llevar en si.

        Algo que también he podido comprobar es que la versión del firmware que utiliza el módem, por lo menos el mío, no es la última (1.0.5 r1.1.3-0715 frente a la 1.0.5 r2). Seguramente esta nueva versión corrija algún problema de estas desconexiones. Asimismo he visto capturas de pantalla de los menús que lleva el módem (http://192.168.100.1), concretamente el menú Status (http://www.pc2k.pwp.blueyonder.co.uk/Webstar/DPX100/index.htm) y visto lo visto parece ser que el reseteo del botón trasero hace que cargue la configuración inicial del equipo. Es posible que tras meses de funcionamiento sin ningún problema sea conveniente hacer este reset.

        Ahora, mi pregunta es si alguien que posee este módem ha podido actualizar el firmware a la versión 1.0.5 r2. En caso afirmativo, por favor, que nos diga como. Gracias.

        Saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          Se está llevando a cabo una actualización masiva de estos…

          Se está llevando a cabo una actualización masiva de estos cablemodems por el tema de desconexiones. En concreto la semana pasada se hizo la primera batida. Si alguien sigue con la antigua versión que abra un caso en el soporte técnico para que le actualicen el firmware.

          Saludos

          • Cerrado

            BocaDePez BocaDePez
            6
            Después de semana y media sin conexión, no por problemas de…

            Después de semana y media sin conexión, no por problemas de Auna/Madritel sino por reforma de la casa y una vez montado de nuevo los dos equipos, pondré uno de ellos en pruebas para ver si siguen los cortes. En caso negativo mañana mismo llamo a Auna y que me actualicen el firmware del módem.

            Os cuento qué tal me ha ido y si se ha resuelto por arte de magia (cosa que dudo) o tengo que tirar de los técnicos de Auna.

            Saludos

            • Cerrado

              BocaDePez BocaDePez
              6
              Lo siento pero si tenias el cablemodem apagado seguro que no…

              Lo siento pero si tenias el cablemodem apagado seguro que no se ha actualizado dado que sólo se puede realizar esta operación cuando en el momento de lanzar el script contra la cabecera el cablemodem está online.

              • Cerrado

                BocaDePez BocaDePez
                6
                En un principio el cable-modem no está actualizado, su…

                En un principio el cable-modem no está actualizado, su firmware, pero lleva 24 horas sin desconexión. Vamos a abrir el servidor que faltaba para que este equipo esté operativo al 100% y probaremos de nuevo (de momento no abro un parte de incidencia).

                También he visto que por el barrio están de obras y terror me ha entrado cuando en las vallas he visto que es Auna la que está actuando.

                Mañana comento la experiencia.

                Saludos

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Idéntico a mis post anterior. Viendo el visor de…

                  Idéntico a mis post anterior. Viendo el visor de sucesos/sistema de Windows 2000, en ningún momento la tarjeta de red ha llegado a perder la dirección ip y ha tenido que renovarla por lo que de momento la conexión sigue estable. Y sin actualizar firmware todavía.

                  Saludos