Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 16 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Emule no compatible con Net 600?

    Resulta que cuando conecto el Emule (cualquier version) no llega ni a conectar, porque segun los "tecnicos" de Auna, "no puedo usar el emule" ni ningun programa de p2p. Increible pero cierto, por lo que veo en estos foros es mas habitual de lo que creia.
    Es inaudito que en los tiempos que estamos pase esto.
    Alguien me puede ayudar como "luchar con esta gentu......."

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno,te cuento mi experiencia por si te sirve: -cuando tenia…

      Bueno,te cuento mi experiencia por si te sirve:

      -cuando tenia contratado el 128(hace tiempo) me bajaba perfecto a unos 14-15.

      -me pase al 300 y la media subio como a 30 mas o menos.

      -luego a 600 y wow mas de 60,era la pera, pero todo sueño tiene su final..

      coincidiendo con las asincronias tan brutales de algunos proveedores el emule empezo a decaer,por mucho tiempo que lo tenia conectado no tiraba.Se que hay gente a la que el emule le chuta pero tras muchos años el mio estiro la pata,ni actualizaciones ni ningun tratamiento le reanimaba, asi que opte por una alternativa..

      AZUREUS ! los 70 de bajada volvieron a mi vida y la felicidad volvio al reino.

    • Cerrado

      yo cuando tuve en su dia 600/300 el emule iba sobre 40 o asi,…

      yo cuando tuve en su dia 600/300 el emule iba sobre 40 o asi, ahora, que el azureus iba a to leche era una maquina (lastima q ahora tenga wanadoo adsl 512)

    • Cerrado

      6

      Que los tecnicos de Auna te dicen que no puedes usar el…

      Que los tecnicos de Auna te dicen que no puedes usar el Emule???

      llamas a AunaKK para decir que no te va la Mula?.

      Joder.. venga hombre por Dios.

      Algunos tienen 300 e incluso 256 y suben y bajan.

      Se rien de ti los de AunaKK. me parece inaudito que te que jes de una empresa por eso, configur abien la Mula, lee post, pierde el tiempo y aprende.

      Un saludo.

      • Cerrado

        yo he tenido 128 dos o tres años y he bajado a 30 k, osea que…

        yo he tenido 128 dos o tres años y he bajado a 30 k, osea que no te cueles hombre, lo que pasa que parece ser algo extraño pues de ninguna manera puedo conectar, o se me bloquean los puertos.

        de todas maneras, ¿como configuro entonces?

        • Cerrado

          6

          Amigo. 1º.- Di el modemm que tienes. 2º.- Te conectas por…

          Amigo.

          1º.- Di el modemm que tienes.

          2º.- Te conectas por USB- Red- Wifi??

          3º.-- Tienes cortafuegos instalado?, antivirus (con cortafuegos?).

          4º.- Y sobre todo sistema operativo.

          5º.- Esto te pasa desde el cambio de velocidad o desde un tiempo exacto y puntual??

          Y dspues si puedo te ayudo con mucho gusto.

          Aunque la Mula ya casi la tengo olvidada, pero hay unos principios básicos.

          Un saludo.

          PD.- Ayuda un poco aqui tambien Letta ;-) no solo en el de Madritel.

          • Cerrado

            1º Modem : Webstar - scientic atlanta model epr2320 series…

            1º Modem : Webstar - scientic atlanta model epr2320 series cable modem/gateway

            2º Ahora no lo hago por tarjeta de red

            3º Norton Systemworks 2005 (de tienda piratilla, digo yo)

            4º xp profesional original service pack 1

            5º Desde el 18 de abril de 2.005, día de la instalación nueva

            Espero que sean claras las respuestas.

            Gracias y saludos.

            • Cerrado

              [Editado 25/06/05 23:34]

              6
              De todasd maneras en otro ^Post estas con la misma pregunta…

              De todasd maneras en otro ^Post estas con la misma pregunta ¡¡

              tu mismo te contradices, dices que bien ivas y que no tienes ni idea ahora.???.

              No te mosquees si te digo que se rien los de AunaKK si llamas por la Burra.

              No entiendo que instalación nueva te hicieron, deduzco que tenias anes Auna, y te pusieron ese Webstar no??. y aumento de velocidad.

              Aunque digan por ahí que el SP2 da problemas (conectividad nula etc..). Recomiedo que actualizes.

              Solo ten un cortafuegos en WinKK.

              Y... el Webstar que te han colocado¡¡¡ confuguralo y abrele los puesrtos de la Mula.

              empezando por cambiar la clave de acceso y encriptando. etc.. (por lo de las hondas)

              No es problema de AunaKK. creo yo...

              Un saludo.

              • Cerrado

                La instalación nueva fué que como me engañaron con lo de la…

                La instalación nueva fué que como me engañaron con lo de la carta en que me anunciaban que me subían al doble y en realidad me habían bajado a la mitad, les pedía la baja y después de muchas vueltas, me dí de alta para coger la oferta de Net 600 a nombre de mi mujer.

                No sé si he pecado de presumir de experiencia, pero me refería a la que tengo con los operadores de Telefonía e Internet , que para mí son todos igual de liantes, mareantes, humillantes, prepotentes, y de paso también porqué no decirlo LADRONES Y ESTAFADORES.

                Sb42, no me enfado, pero de siempre, reconociendo que soy casi novato para muchas cosas, he visto demasiada prepotencia en el mundo de la informática y de todo este rollo en general. Los entendidos nunca caen en la cuenta de que todo el mundo no puede estar al día, por tiempo, circunstancias, etc., y siempre creen que todo el que no sabe lo que ellos saben son "ignorantes".

                La humildad es muy barata, estoy convencido.

                No sé como se configura el modem ni como se abren los puertos de la Mula.

                Por otro lado, sigo pidiendo ayuda, pues he comprobado que el cortafuegos de mi Windows XP pro está desactivado, y una vez que he desactivado el KAD, es verdad que conecto, pero el Norton Systemworks que me han instalado en plan pirata en una tienda de una cadena conocida, me envía contínuos mensajes de "permitir" o "bloquear", y no dejan de darme el coñazo, y la verdad que no entiendo como lo tengo que hacer.

                Recuerdo que estoy conectado por la tarjeta de red, no por el Wifi.

                Osea, que necesito ayuda de alguien:-( :-( :-( :-( :-(

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  ¿Tienes instalado el Privacy Service de McAfee? Eso que…

                  ¿Tienes instalado el Privacy Service de McAfee?

                  Eso que cuentas de constantes mensajes de bloquear y permitir es lo que hace ese programa.

                  Yo tenía instalado esa opción del antivirus McAfee y tenía problemas con internet y la mula, además de otros con el sistema operativo, por ejemplo, explorer (buscador) no funcionaba.

                  Desde que lo desinstalé desaparecieron todos mis problemas con la mula, con las desconexiones, con el explorer, etc.

                • Cerrado

                  Además, ultimamente varios que se consideran entendidos me…

                  Además, ultimamente varios que se consideran entendidos me dicen que no actualice al Service pack 2, pues no me conviene (entre ellos el de la tienda que me toca el ordenador), y otros entendidos me dicen que sí.

                  Parece que no hay unanimidad de criterios entre los grandes sabedores de este mundo

                  Que hace el que no sabe mucho.

                  Pues a mí me ha supuesto muchísimos quebraderos de cabeza, pérdidas de datos, etc.

                  • Cerrado

                    Soy muy pesado, pero como cojones salgo de este embrollo? O…

                    Soy muy pesado, pero como cojones salgo de este embrollo?

                    O es que a las tiendas, técnicos, operadores de internet, no les interesa que usemos el emule los que somos ignorantes en este mundo prepotente, y nos ponen todas las zancadillas posibles?

                    Guerra a la prepotencia informática.

          • Cerrado

            Pero si al final creo por mi experiencia bastante larga que…

            Pero si al final creo por mi experiencia bastante larga que todos son iguales, pero es que lo de auna es el colmo.

            Hace un tiempo me mandan una carta anunciándome que me doblaban la velocidad que tenía por entonces con Supercable de 300 a 600 y en realidad ME LA HABIAN BAJADO DE 300 A 150

            Increiiiiible