Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Emule... mantiene mis descarga...en espera..NO BAJAN

BocaDePez
BocaDePez

He tratado de que baje unos videos ... pero siempre se queda en espera y si baja ... solo baja un ratito y para.... que puedo hacer para tener mas fuentes...

una ayuda por favor.... gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
asymov

Tener mas fuentes depende de la cantidad de copias que hay en los demas eMules de la gente, asi que...
va ser que no

BocaDePez
BocaDePez

Desde hace unos dias, concretamente el mes de agosto...

Vengo observando que la linea de cable tan maravillosa de Ono, es una basura...
Primero me manda en Junio una carta donde me dicen que me van a duplicar la linea a 4 MB, cosa que no entiendo cuando a mi con la de 2 Mb, me va relativamente bien...Bueno como es gratis les dejamos, ya que tampoco nos queda mas remedio.

A finales de Julio observo que la linea de pasar a tener mediciones, de 2 MB, casi clabados empeiza a tener unos picos discontinuos, unas veces da 2700 kb, otras 2200 kb, otras llega hasta 3800 kb...haces un tracert pierde paquetes y tiene una latencia muy alta, haces un ping a cualquier pagina y pierde paquetes latencia alta...

Pero ya este mes, es que no va ni el emule, la conexion es mas discontinua que antes, pruebo con cualquier mods, le meto la encriptacion de la descarga, pruebo a bajar pocos ficheros de una vez, y me peta cualquier emule que pruebo...

Le cambio los puertos, hago todo y a los pocos minutos de descargar, me sale un mensaje que se produjo un error y que se tiene que cerrar el programa.
Antes con Auna,(porque yo antes era cliente de Auna y no de estos gitanos), tenia 1 Mb de subida y bajada, la conexion iba como un tiro, y con el emule, funcionando solo un dos o tres a la semana me bajaba todo lo que queria. Ahora tengo mas de dos Mb, pero no me sirven para nada.La conexion va mal, y el cable modem que dan es una patata(Webstar), te cobran un paston por todo y el servicio es una mierda...

A lo mejor tienen que contratar mas ancho de banda, que es los que les paso con al fusion Auna->Ono. Y el tema de las duplicacion se les ha ido otra vez de las manos, como el de la fusion... Antes de duplicar invierte mas en infraestructuras,y no vendais motos que no funcionan...

Lo del tema del emule, que alguien me comente si le pasa lo mismo, yo creo que lo mas probable sea que el cablamodem este de mierda que dan, este jodido. Lo del emule que no tira sea que tienen que invertir en la adquisicion de mas ancho de banda a sus proovedores de interconexion, o vete tu a saber, (Lo del capado del a conexion con los emules, me parece cabar tu tumba como ISP), ya se vera como queda la cosa...

Comentadme algo si os pasa lo mismo con cualquier mod del emule, y una posible solucion...

Gracias y animo...

Firma: uno que la conexion de Auna a 1 mb le iba 100 veces mejor que la de 4 mb de ONo...

🗨️ 2
BocaDePez
BocaDePez

compañero a mi tb me pasa lo mismo que a ti,
llevo 3 dias que el emule no me descarga nada.
he hecho todad clase de configuraciones pero esto no tira, tb tengo ono y opino lo mismo es una puta basura. enga un saludo y a ver si se arregla este timo.

BocaDePez
BocaDePez

Hola, yo soy de Parla, tengo el mismo problema que vosotros troncos, Tengo emule 0.47b con ONO 4Mb.
Estoy que hecho humo por las orejas, y lo que no son las orejas.
Los de ono son unos jetas y unos sinverguenzas, no hay derecho a que pagues un servicio de internet y te tomen el pelo con a un gilipollas, a que viene el rollo de capar las descargas, cual es el motivo, no lo entiendo. ¿las demás compañias hacen lo mismo?. Esto se puede denunciar, o tenemos que poner el culo en pompa, para que nos den más candela. Necesito que alguien me conteste, y me diga de que va el tema, y si este se podra solucionar pronto, porque yo tenia descargas de 90-110, y ahora no pasa de 50, y doy gracias porque veo descargas de 15 a 30 maximo en otros colegas de la web. Gracias. Un saludo, TEAMSPIRIT.

BocaDePez
BocaDePez

Tengo un problema bastante similar, aunque el Emule no me deja en pausa, descarga un poco y luego me manda al final de la cola. Pero esto solo me pasó con algunos videos mientras que con otros no.

pitfall

Buenas esto que voy a poner lo lei de un foro y pienso que tiene mas razon que un santo, espero equivocarme pero sino todos los que no estaban capados, o no lo estabamos ahora si, yo la verdad iva a rachas y segun que programa p2p, pero eso ahora da igual si un dia descargaba a 10 y otro a 100 aunque fueran picos, ahora ya descargar a 15 ya es toda una odisea, y hablo de un pico de 15, no constante.
Bueno aqui va el texto que encontre:
ONO no capa en función de los puertos, sino del protocolo. Cuando detecta transferencias basadas en el protocolo P2P las restringe. Yo he puesto todos los puertos habidos y por haber, o el neo emule con puertos aleatorios y no da resultado. ONO sabe lo que hace. Cualquier idiota sabe cambiar un puerto, y ellos no utilizan ese sistema.

Me gustaría explicar una cosa. Hay gente que tiene ONO y dice que no existe el capado porque a ellos (como a mí hace unos días) les va de fábula. Pero lo que no saben es que el capado no es uniforme, y en fuicnión de la saturación de los nodos y cantidad de líneas contratadas por áreas, y del ancho de banda libre, es decir, por zonas geográficas concretas, aplican el capado.

Esto lleva a que haya contradicciones entre nosotros, porque muchos dicen que les va, y otros que no. Es una cuestión de zona y de extensión (poco a poco, progresivamente) del capado.

Es evidente que ONO no quiere los p2p, pero no por cuestiones de copyright ni de violación de los derechos de autor (se la trae floja) sino porque cuantos más clientes dejan el emule descargando y subiendo datos, más se restringe el ancho de banda.

Te venden 4 mb para navegar cuando saben que para visitar webs bastan unos escasos 128kb. Saben que los que contratan por 4 mb buscan descargar ficheros de forma masiva. En realidad, a ellos no les conviene, porque cuentan con que sólo naveguemos para disponer de ancho de banda para vender a otros nuevos clientes. Es decir, te venden 4mb pero ya cuentan con que jamás vas a aprovechar dicho ancho y cuentan con ello para tener excedente y seguir contratando sin que la gente note saturación en su conexión. Todo está en la pela.

Son unos canallas que además mienten descaradamente cuando lo niegan. Mi caso:

Yo tenía la mula funcionando perfectamente. De un día apra otro, la mula dejó de funcionar. Probé con un portátil que desde hacía un mes no tocaba (ningún cambio de configuración) porque estaba de vacaciones y sólo lo uso en el curro. Tampoco funcionaba. Probé otro p2p como edonkey o bittorrent y diversos mods para el emule. Todos capados porque todos usan el protocolo p2p (independientemente de los puertos).

Luego contacté con algunos vecinos y les pasaba lo mismo desde la misma fecha... conclusión, el capado ha llegado a mi zona. Todo lo demás va perfectamente, y los test de velocidad y ancho de banda no ven ningún problema. Las descargas directas funcionan como siempre... sólo fallan los p2p.

Creo que más claro agua. Si luego llamas a ONO te coge el teléfono una chica que no sabe ni lo que es un p2p, que no sabe ni lo que dice, y acabas por arrojar la toalla. La solución, bajas masivas de clientes y pasarse a la competencia... hasta que también decidan capar el p2p. Creo haber leído que en varios países europeos el capado es casi completo con todos los proveedores. Se van a cargar el emule, los golfos de la SGAE y todos los demás chupasangres de este país, que no obstante, aun cuando no pueda descargar nada, me seguirán cobrando el canon con cada disco o impresora o grabadora que compre... este es un país de mierda.

Saludos de un decepcionado.

BocaDePez
BocaDePez

A mi me ha ocurrido lo mismo.La misma configuracion que antes pero la mula no va, y cuando va el reproductor encuentra un error desconocido. Mi conexion es 1Mb de telefonica. Pero en el ordenador viejo si que me tira bien, debe ser porque tengo S.O. win98 SE. Asi que puedes probar con el win 98 haber si te tira. La putada es que el win 98 no puede gestionar tantas fuentes como el xp.

PD:He probado con algun mod que encripta el protocolo p2p pero no me ha funcionado.

Volvamos todos al pasado viva win 98

trabs

joder que pesadilla.

a mi me pasa lo mismo. archivos en espera y no encuentran fuentes ni en un millon de años. y esos mismos archivos, encontraban 8mil fuentes hace días y funcionando a tope. está todo igual. estoy pensando en actualizar el mulo... mi version es la 0.47a

haber si sacamso algo en claro porque ahora mismo hay mucha gente por el foro que le pasan cosas parecidas, sobre todo en un post de gente con ONO valencia.

🗨️ 5
BocaDePez
BocaDePez

Me pasa lo mismo, llevo en espera dos dias para bajar me dos juegs q estan al 99%- Tengo adsl 1mb de Wanadoo

trabs

he pensado que puede ser un virus, hay mucha gente con este caso y es independiente de la compañia que tenga...

🗨️ 3
BocaDePez
BocaDePez

No creo q sea un virus, xq a mi x ej me ha bajado pelis, algun juego y tal, osea q son casos puntuales o determinadas cosas las q no bajan, al menos en mi caso. El otro dia le pase el antivirus y no encontro nada del otro mundo. Media de 5 esta noche...q asco :-( :-( :-(

🗨️ 2
BocaDePez
BocaDePez

Señores,miren por otros foros pero la solucion esta recomprobada:

El nuevo emule ofuscado, pero para ke funcione correctamente todo el mundo debe actualizarse a la nueva version emule v0.47b con ofuscacion, comprobado con arxivos de prueba con picos de asta 400KB/s

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Mi emule no baja

BocaDePez
BocaDePez

recomiendo actualizarse a la version beta 1 0.47 de emule eso es todo

🗨️ 1
BocaDePez
BocaDePez

Tengo un problemita con el eMule y es que no puedo previsualizar mis descargas . Por favor quien tenga la respuesta a mi desgracia que me
ayude!!! :-?

BocaDePez
BocaDePez

Buenas, mi configuración es la siguiente:

Conexión: Jazztel 6 MB con COMTREND 536+
PC: AMD 64D, 4.2GHz, 1GB RAM
Software: Emule 0.47b
Conectado a: Donkeyserver No 5, Kad conectado

Capacidad de descarga: 250 kB/s
Capacidad de subida: 35 kB/s
Sin límite de descarga
Límite de subida: 20kB/s
TCP: 4662 (test de puerto correcto)
UDP: 4672 (test de puerto correcto)
Máx.fuentes/archivo: 65500
Límites de conexión: 65500 máx.
Ofuscación de protocolo activada
Los demás parámetros no los he tocado, son los que vienen por defecto.

Tengo 9 archivos bajándose desde hace una semana, y en alguno de ellos veo hasta 150/175 fuentes. Sin embargo, cuando baja (que normalmente no me baja nada) lo hace a 2 o 3 kB/s durante unos minutos. Luego se para y pueden pasar horas hasta que vuelve a bajar algo...

¿Qué estoy haciendo mal?

🗨️ 1
BocaDePez
BocaDePez

Estoy igual compañero. Me suelen bajar las pelis y tal, pero en cosa de archivos tipo juegos o asi, tngo tres al 98% y llevan 10 dias. Solo tngo esas tres cosas puestas en el emule, y cojo una media de 1Kb------UAUUUUU increible :-( :-( :-( . Tengo wanadoo 1Mg, y instalada la 0.47b con ofuscacion activada. Toy desesperado

BocaDePez
BocaDePez

Me pasa exactamente lo mismo, llevo como dos días que mi emule ni siquiera me busca fuentes, y apenas me baja nada, pongo cosas con muchas fuentes, y me pilla algunas, pero apenas bajo ni un mega enserio esto me esta mosqueando, también me pasa que pongo a bajar una canción y me la descarga pero me la vuelve a poner a 0 bytes de nuevo , en fin que nunca se baja... sabéis que puede ser??? tengo ONO 4mb/150, por cierto cuando me ocurría esto tenía el emule v0.46c, lo actualice al nuevo v0.47b y me sigue ocurriendo lo mismo... alguna solución? porque esto es muy raro... venga gente un saludo y gracias por todo

BocaDePez
BocaDePez

hola a mi me pasa exactamentwe igual y yo tengo 2 megas con telefonica.
Que hacemos para descargar una nueva version del emule sin perder lo que llevamos descargado???,alguien lo sabe????
gracias

🗨️ 2
BocaDePez
BocaDePez

Simplemente entra en la carpeta de emule y guarda en sitio seguro la carpeta TEMP y la carpeta INCOMING...la primera es en la que estan las partes d elos archivos que no has termnado de descargar, en la otra todos los que compartes porque ya estan completados...instala el nuevo emule y metes en la carpeta de instalacion estas 2 carpetas que te he dicho sobreescribiendo las que habian con el nuevo emule que estaran vacias...y ya lo tienes listo.

🗨️ 1
SalalQualb

No, hace falta que hagas la copia de las carpetas temp e incoming, puedes instalar la nueva version directamente sobre la que tengas, y te guarda la configuracion y todo.
Como Actualizar segun pagina oficial

BocaDePez
BocaDePez

Hola,
pues resutla que yo llevo desde agosto igual y entor aquí ara ver si es que era un torpe y no sabía configurarlo y es problema de los de ono.
Joder, es indignante. EN mi caso teníamos varios ordenadores conectados a la vez antes de los 4 megas y ahora sólo podemos conectar unos (porque en teoría hay más ancho de banda") y encima el e-mule ya no va.
Es vergonzoso