Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Emule al cerrar

BocaDePez
BocaDePez

Buenas noches, miren hace 1 semana me puse ono (anteriormente tenia telefonica) y me iba bien tanto web como p2p, ahora con ono lo que es descarga directa y web va perfecta igual que el emule en descarga y tal, el problema lo tengo cuando apago el emule (el que uso), se esta la conexion como 20-30 min intentando sincronizar, no me abre ninguna web, aveces pruebo y si una, pero la siguiente ya no y por mucho que reinicie el router (Thomson TCW710) y el pc no hay manera, en cualquier momento me vuelve la conexion estable y genial, he mirado por el foro pero no he encontrado este problema exactamente. gracias y saludos!!

ivimail

suena a capado, pero al parecer ya no capan las conexiones...

🗨️ 19
BocaDePez
BocaDePez

lo extraño que al descargar va genial, he visto picos de 400kb/s sin problema, y no me da lowid baja (abriendo puerto previamente claro)

Soy de Barcelona, lei que no habia ningun problema de capado, es muy extraño que una vez lo apage no haya manera de que me funcione bien

saludos

🗨️ 2
ivimail

yo pienso que sera tema de limite de conexiones, que quizas se satura el cablemodem, porque yo he estado haciendo pruebas con el emule (hacia mucho que no lo usaba) y me he quedado sorprendido de lo bien que va con ono, he llegado a descargar al tope de la linea, y una media de 300-400KB/s (bueno, algo menos)

eMule v0.49c Estadísticas [http://emule-project.net]

Descarga
Velocidad media de descarga: 105.91 kB/s
Descarga máxima: 925.05 kB/s
Promedio de Descarga máx.: 198.71 kB/s

🗨️ 1
BocaDePez
BocaDePez

también cai en eso, como lo toketee lo volvi a poner bajas las conexiones, aunque me sigue pasando, mirare de bajar mas o ya ni idea... probare con torrent a ver si pasa lo mismo

gracias, si alguien sabe algo mas, que lo comente :D saludosss

BocaDePez
BocaDePez

De capado nada, es el PC y el router que tardan en liberar todas las conexiones abiertas por el p2p

🗨️ 15
BocaDePez
BocaDePez

entonces... hay algun remedio eficaz?, el pc es nuevo (amd phenom III x2 720 con 4gb de ram 1333mhz) y el router es el thomson tcw710

saludoooosssss

🗨️ 14
BocaDePez
BocaDePez

En el router está redirigido el puerto correctamente hacia el PC, ¿no?

Se supone que si está redirigido, el router inmediatamente lo reenvía al PC y este debería ignorarla si el programa está apagado, ya que no hay ningún proceso a la escucha que atienda el puerto.

¿Tienes algún cortafuegos instalado que no sea el que viene de serie con Windows?

🗨️ 13
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 11
BocaDePez
BocaDePez
🗨️ 10
BocaDePez
BocaDePez
🗨️ 9
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
djnacho

Paso el tema al foro de Emule, ya que este tema, debería ir allí, ya que lo que es la conexión la tienes perfecta (sólo falla al cerrar el emule).
Un pequeño aviso, por si no te habías dado cuenta. Una vez que se cierra el emule, todos los clientes que estaban descargando de ti, seguirán intentando acceder a los archivos compartidos, durante un tiempo determinado (no se ahora mismo cuanto tiempo es). Si son muchos, o tienes permitidos muchas conexiones de clientes, esas conexiones tardan un tiempo en darse por cerradas, y cuantas más haya, más tardarán en darse por cerradas. Creo que ahí reside el problema (ya que un router medio-bajo, con muchas conexiones entrantes (o salientes), se puede quedar colgado, y eso es lo que creo que le pasa al tuyo).

Un saludo :)