Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    eMule 0.46a

    Hola a todos:
    Intento bajarme del eMule unos archivos, configuro los puertos como creo que se me dice, y cuando hago una comprobación de estos me sale el siguiente texto.
    "Test de conexión TCP incorrecto.
    No ha sido posible establecer una conexión TCP con tu eMule.
    Los Servidores no podrán conectarse contigo, asignándote una ID baja. Esto ocasiona varias desventajas. Es muy recomendable resolver éste problema.".

    Que sepais que utilizo una adsl de 524 con model USB y os escribo desde Navarra zona de Tudela, y que a mi, sí que me copian mis archivos, pero yo no consigo bajarme los que me interesan

    Tengo un cortafuegos, desde el programa eMule en conexiones abro los puertos 4662TCP y 4672UDP en apariencia me dice que estan abiertos correctamente, pero luego en la comprobación el texto que ya sabemos "Test de conexión TCP incorrecto.
    No ha sido posible establecer una conexión TCP con tu eMule.

    Si se os ocurre algo algo para resolverlo me lo dices, gracias. Pedro

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ..tonterias... El OVERNET v.053a es mucho mejor P2P que el…

      ..tonterias...

      El OVERNET v.053a es mucho mejor P2P que el EMULE:
      descargas con todo el ancho de banda, inicio de la descarga inmediata, las mismas fuentes que EMULE usando EDONKEY para obtenerlas, ...

      http://forum.overnet.com/viewtopic.php?t=79235&sid=669670ef081ea4364588c10716bf9fc9

      Suerte.-

    • Cerrado

      Hola dices que tienes un moden USB, pues creo que no tienes…

      Hola dices que tienes un moden USB, pues creo que no tienes que abrir ningun puerto lo que si te sugiero es que cambies los puertos que el emule trae por defecto es decir el 4662 y 4672 los cambias por el 8888 y 8889 porque he leido en algun foro que estos han sido capados principalmente desde la aparicion del SP2 de Windows.

      Saludos

    • Cerrado

      Si estás en Telefónica, los tests fallan siempre por culpa…

      Si estás en Telefónica, los tests fallan siempre por culpa del proxy ... pero eso es solo porque el servidor que realiza el test es incapaz de saber quién eres. No tiene nada que ver para que si está todo correctamente configurado, tengas ID alta y las flechas en verde.

    • Cerrado

      Hola. Debes abrir minimo 4 puertos: - TCP: 4661 y 4662…

      Hola.

      Debes abrir minimo 4 puertos:

      - TCP: 4661 y 4662 (opcional 4711 si usas servidor web).
      - UDP: 4665 y 4672.

      Leete los manuales de emule.project.

      Suerte.

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me ocurre igual pero luego conecta con todos los…

      a mi me ocurre igual pero luego conecta con todos los servidores. de todas formas no uso el emule sino el overnet 0.53a conecta en seguida y baja a todo lo que de la conexion de forma casi instantanea.
      en la configuracion quita los limites de subida y de bajada y pon como velocidad maxima de bajada(no el limite( 65 kb/s) tendras una media de 50 con esta configuracion. tampoco satures de fuentes. 70 esta bien./