Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 1 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 4/11/05 16:11]

      Efectivamente a mi me pasa lo mismo. Me ocurre en el trabajo,…

      Efectivamente a mi me pasa lo mismo. Me ocurre en el trabajo, que bajo el correo con Outlook 2003 y deja copia en el servidor. Cuando llego a casa y con Outlook XP los descargo y los borra del servidor, como ya no siguen en el servidor, pues ya no descarga varias copias más adelante al volver a chequear el correo.

      Es como si el identificador que asigna el servidor a cada correo no lo reconozca el Outlook y lo descargue cada vez que miras el correo. Lo curioso es que según me ha parecido, no siempre lo vuelve a descargar.

      Ah, y el Webmail a mi tampoco me funciona, me dice que se ha producido un error y tal (y no es password incorrecto, ya que al meter un password incorrecto me sale un mensaje de error distinto).

      Yo paso de llamar a Ya.com por eso, si alguien quiere gastarse el dinero o lo tiene gratis... Además, vía e-mail recuerdo que en tiempos la dirección de e-mail de soporte (creo recordar que era webmaster@ya.com ) no funcionaba.

      Yo sólo la uso como almacén final de mis e-mails porque son reenviados desde una cuenta de Gmail, pero como sigan así, a tomar por culo sus cuentas de correo también.

      Orange 20Mbps/1024kbps, sincronía ~ 13000kbps/896kbps