Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Duplicacion a 6mb desde 3mb... cortes continuos

zolkien1

Buenas

Hace unos dias solicite la duplicacion a 6mb con Telefonica, antes con 3mb la conexion iba perfectamente, algun corte aislado, pero poco más.

Desde que me duplicaron la linea se cae cada 20 minutos, o incluso cada 5 o menos... El primer dia el router no llegaba a sincronizar a 6mb, como mucho a 5 y pico:

imageshack.com/i/04routerj
Con estos datos, la navegacion era extremadamente lenta, y muy poco estable, picos de 400kB y bajones a casi 200kB constantemente...

Al dia siguiente, despues de bastantes cortes, se conecto al maximo que me ha dejado de momento, bastante mas estable, esa conexion duro aproximademente 1 dia sin cortes:

imageshack.com/i/04router1lj
La navegacion aqui era bastante rapida, descargas muy estables, todo bien

Y ahora llega lo peor, desde esta mañana sufro cortes aun mas continuos, y el router no sincroniza a mas de 3mb:
imageshack.com/i/06router2j
Como el primer dia, la navegacion es practicamente imposible y los cortes son cada vez mas continuos...

Al tener 3mb la modulacion estaba en multimode, ahora, ponga la modulacion que ponga en el router, se pone en ADSL2+, creo que el fallo podria venir de ahi, pero la verdad que no tengo demasiada idea. No se si sera el router, ya que lo he actualizado a la ultima version de firmware disponible y sigue exactamente igual.

Estoy a la espera de recibir el router que me da Telefonica al haber pedido la duplicacion, ya que segun les salia, tenia un modem usb que no soportaria los 6mb (el alta se dio cuando estaba aun a 256k)

Si alguien me puede aclarar algo seria de agradecer!

PD: la instalacion esta con Splitter
PD2: es normal que en vez de 320 de subida ahora tenga 317 en todos los casos?

WiLZy

Yo quitaría el splitter, no es más que un estorbo (imagino que tendrás micro-filtros).

Line Rate - Upstream (Kbps): 317 Line Rate

Downstream (Kbps): 3004

No eres el único con 317 de subida.

🗨️ 10
txuspe

Lo del 317 lo puedes solucionar cambiando de ADSL2+ a G.DMT y es posible que también ganes en estabilidad.

🗨️ 6
WiLZy

Sí, hoy revisé los tipos de modulación que tenía y efectivamente tenía marcado ADSL2+ y es con el que se conecta, a la tarde en casa probaré :) porque además se me cae la conexión 2 o 3 veces al día, gracias por la idea ;)

🗨️ 5
WiLZy

Curioso... ahora sólo tengo marcado G.dmt y sigue sincronizando en modo ADSL2+ :S, el modem-router es un Comtrend...

🗨️ 4
txuspe
🗨️ 3
WiLZy
🗨️ 2
txuspe
🗨️ 1
WiLZy
BocaDePez
BocaDePez

No uso ningun microfiltro, nunca me han echo falta, la verdad, y que yo recuerde solo hacen falta para cuando no se tiene splitter no? Probare a ponerlos igualmente a ver, pero que yo sepa no hacia falta..

En cuanto a las modulaciones, solo puedo usar Multimode y ADSL2+, en G.DMT directamente el router no intenta ni conectarse.

El ultimo corte de hoy ha sido sobre las 3 de la mañana y ha estado el router sobre 10 horas sin conectarse, hay veces que lo tengo que reiniciar para que intente conectarse de nuevo

🗨️ 2
zolkien1

Este de arriba era yo, se me fue el loginn!

🗨️ 1
WiLZy

Los microfiltros serían los sustitutos del splitter, cumplen la misma función que no es más que sólo dejar pasar las frecuencias de Voz y eliminar las que estén por encima (ADSL).

superllo

Con 40 db de atenuación y 12 de SNR me parece que estás bastante lejos de la central, ¿no?, a ver si alguien te dice algo pero para mi son valores no del todo buenos.

🗨️ 4
zolkien1

Segun los calculos que me da adslnet, me pone que estoy a 2616 metros de la central...

Valores Ideales
La atenuacion es de : 36 db
La velocidad maxima con ADSL1 es de: 7426 kbps
La velocidad maxima con ADSL2+ es de: 11130 kbps

Valores Estimados para su Línea
La atenuacion es de : 46 db
La velocidad maxima con ADSL1 es de: 5800 kbps
La velocidad maxima con ADSL2+ es de: 6822 kbps

🗨️ 3
superllo

Yo, con 9 de SNR y 30 de atenuación, tengo unos 10.. 12 megas. Cuando tenía 3 megas tenía 25 de SNR, bastante bien, y me llegaban los 3 enteros. Los microfiltros hay que ponerlos en los teléfonos cuando no se tiene splitter, ¿tú lo tienes?

🗨️ 2
zolkien1

Si, lo tengo, por eso no tengo puesto ningun microfiltro, ¿podria ser el router lo que falla??

🗨️ 1