Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 16 respuestas
  • Duplicacion a 6mb desde 3mb... cortes continuos

    Buenas

    Hace unos dias solicite la duplicacion a 6mb con Telefonica, antes con 3mb la conexion iba perfectamente, algun corte aislado, pero poco más.

    Desde que me duplicaron la linea se cae cada 20 minutos, o incluso cada 5 o menos... El primer dia el router no llegaba a sincronizar a 6mb, como mucho a 5 y pico:

    http://img4.imageshack.us/my.php?image=router.jpg
    Con estos datos, la navegacion era extremadamente lenta, y muy poco estable, picos de 400kB y bajones a casi 200kB constantemente...

    Al dia siguiente, despues de bastantes cortes, se conecto al maximo que me ha dejado de momento, bastante mas estable, esa conexion duro aproximademente 1 dia sin cortes:

    http://img4.imageshack.us/my.php?image=router1l.jpg
    La navegacion aqui era bastante rapida, descargas muy estables, todo bien

    Y ahora llega lo peor, desde esta mañana sufro cortes aun mas continuos, y el router no sincroniza a mas de 3mb:
    http://img6.imageshack.us/my.php?image=router2.jpg
    Como el primer dia, la navegacion es practicamente imposible y los cortes son cada vez mas continuos...

    Al tener 3mb la modulacion estaba en multimode, ahora, ponga la modulacion que ponga en el router, se pone en ADSL2+, creo que el fallo podria venir de ahi, pero la verdad que no tengo demasiada idea. No se si sera el router, ya que lo he actualizado a la ultima version de firmware disponible y sigue exactamente igual.

    Estoy a la espera de recibir el router que me da Telefonica al haber pedido la duplicacion, ya que segun les salia, tenia un modem usb que no soportaria los 6mb (el alta se dio cuando estaba aun a 256k)

    Si alguien me puede aclarar algo seria de agradecer!

    PD: la instalacion esta con Splitter
    PD2: es normal que en vez de 320 de subida ahora tenga 317 en todos los casos?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Con 40 db de atenuación y 12 de SNR me parece que estás…

      Con 40 db de atenuación y 12 de SNR me parece que estás bastante lejos de la central, ¿no?, a ver si alguien te dice algo pero para mi son valores no del todo buenos.

      • Segun los calculos que me da adslnet, me pone que estoy a…

        Segun los calculos que me da adslnet, me pone que estoy a 2616 metros de la central...

        Valores Ideales
        La atenuacion es de : 36 db
        La velocidad maxima con ADSL1 es de: 7426 kbps
        La velocidad maxima con ADSL2+ es de: 11130 kbps

        Valores Estimados para su Línea
        La atenuacion es de : 46 db
        La velocidad maxima con ADSL1 es de: 5800 kbps
        La velocidad maxima con ADSL2+ es de: 6822 kbps

    • Yo quitaría el splitter, no es más que un estorbo (imagino…

      Yo quitaría el splitter, no es más que un estorbo (imagino que tendrás micro-filtros).

      Line Rate - Upstream (Kbps): 317 Line Rate

      Downstream (Kbps): 3004

      No eres el único con 317 de subida.

      • BocaDePez BocaDePez
        6

        No uso ningun microfiltro, nunca me han echo falta, la…

        No uso ningun microfiltro, nunca me han echo falta, la verdad, y que yo recuerde solo hacen falta para cuando no se tiene splitter no? Probare a ponerlos igualmente a ver, pero que yo sepa no hacia falta..

        En cuanto a las modulaciones, solo puedo usar Multimode y ADSL2+, en G.DMT directamente el router no intenta ni conectarse.

        El ultimo corte de hoy ha sido sobre las 3 de la mañana y ha estado el router sobre 10 horas sin conectarse, hay veces que lo tengo que reiniciar para que intente conectarse de nuevo

        • Sí, hoy revisé los tipos de modulación que tenía y…

          Sí, hoy revisé los tipos de modulación que tenía y efectivamente tenía marcado ADSL2+ y es con el que se conecta, a la tarde en casa probaré :) porque además se me cae la conexión 2 o 3 veces al día, gracias por la idea ;)

              • Es un Comtrend 5071, cuadrado y blanco de Telefonica Ya…

                Es un Comtrend 5071, cuadrado y blanco de Telefonica

                Ya "funciona" en G.dmt, tuve que poner por telnet un comando para modificar el SNR permitido para G.dmt que lei en un post de Luke aquí

                adsl configure --mod d --snr 170

                Mode: G.DMT

                Line Rate - Upstream (Kbps): 320
                Line Rate - Downstream (Kbps): 3008

                Lo que pasa es que ahora pierde paquetes por un tubo... xDDD

                Estadísticas de ping para 130.206.1.22: Paquetes: enviados = 115, recibidos = 101, perdidos = 14 (12% perdidos)

                Había probado con valores inferiores de snr pero seguía conectando en ADSL2+, me da que no da para más la línea (o el router), valores de ruido (Down y UP):

                SNR Margin (dB): 29.7 29.5
                Attenuation (dB): 37.5 17.0