Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
79 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Dudo (y mucho) del filtro

    El truco esta en configurar Emule/Edonkey/Overnet como si tubieras 1 mega de conexion y no 3. Por lo menos a mi me funciona y bajo a una media de 90/100 Kb con algunos picos como el que muestro ahora aqui. Yo... no digo ni si ni no, tan solo dudo del filtro. Soy de Castellon, zona Cruz Roja.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      no te vas a morir si das algo mas de subida, con gente como…

      no te vas a morir si das algo mas de subida, con gente como tu no hacen falta filtros

      • Cerrado

        no me estraña con 1 de subida que quieres?? si te esta dando…

        no me estraña con 1 de subida que quieres?? si te esta dando 50 ks con uno si pones a subir pòr ejemplo a 14 que tal?? prueba y me dices:D

    • Cerrado

      Hola yo soy el que le dije como configurar el oivernet y dema…

      Hola yo soy el que le dije como configurar el oivernet y dema sprogramas para que no le pasara yo soy del grao de castellon y no tengo filtro me va como cuando tenia 1 mega y 150 de subida teniendo la mula a una media de 90 110 ks si pongo el bittornado a la vez me descarga a una media de 90 ks no se si habra de verdad un filtro pero yo creo q poniendo una conexion como la que tenemos no les cuadra ni a los programas:D y se vuelven lokos, ademas de el y yo somos mas en castellon q pasa, luego tambien dicen que ahi en zonas q si lo ponen y en otras zonas no, pues eso si que lo dudo o lo ponen para todos o no lo ponen(pienso yo):D, y y a llevo casi 2 semanas con 3 megas.

        • Cerrado

          no me pasa el emule de 110 de media e dicho me da picos…

          no me pasa el emule de 110 de media e dicho me da picos aveces de 125 pero pq de bajada le tengo puesto 128, ya que e dicho que tengo puesta la configuracion como cuando tenia un mega y a la vez pongo el bittornado y me va a una media de 90 y aveces me da pikos de 140 con el emule a la vez osea q yo creo q descapado totalmente, si no lo crees me da lo mismo pq yo aun no se si de verdad esta capado o no, todo se vera despues que acaben las subidas.

    • Cerrado

      Pues yo lo he configurado como si tuviera 1 mb y tambien como…

      Pues yo lo he configurado como si tuviera 1 mb y tambien como 600 y me va exactamente igual, maximo 70 y poco. :-|

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues no dude porque el filtro ESTA y bien que funciona el…

      Pues no dude porque el filtro ESTA y bien que funciona el cabrón.

    • Cerrado

      bonita foto inicial (salia una tia en pelotas ^^ ) ... yo lo…

      bonita foto inicial (salia una tia en pelotas ^^ ) ... yo lo tengo configurado igual q con ono600 y antes me iba a 70constantes y ahora a unos 60... justo desde los 3 mb... asi q capao 100% seguro;) y eso somos paisanos che :P

      • Cerrado

        Perdona, no me habia logeado, yo soy el del "pantallazo".…

        Perdona, no me habia logeado, yo soy el del "pantallazo". ¿Asi que vivimos cerca? jaja, el mundo es un pañuelo.