BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Una duda VPI/VCI 8/35

garrocha

En el system log al conectarme me sale esto
Date/Time Facility Severity Message
Jan 1 00:00:11 syslog emerg BCM96345 started: BusyBox v1.00 (2005.09.27-01:38+0000)
Jan 1 00:00:13 user crit kernel: eth0 Link UP.
Jan 1 00:00:13 user crit kernel: ADSL G.994 training
Jan 1 00:00:15 user crit kernel: ADSL G.992 started
Jan 1 00:00:20 user crit kernel: ADSL G.992 channel analysis
Jan 1 00:00:22 user crit kernel: ADSL link up, interleaved, us=928, ds=4160
Jan 1 00:01:01 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
Jan 1 00:01:02 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
Jan 1 00:01:13 daemon crit pppd[293]: PPP server detected.
Jan 1 00:01:13 daemon crit pppd[293]: PPP session established.
Jan 1 00:01:16 daemon crit pppd[293]: PPP LCP UP.
Jan 1 00:01:16 daemon crit pppd[293]: Received valid IP address from server. Connection UP.
May 15 21:19:37 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.
May 15 21:19:38 user crit kernel: OAM loopback response not received on VPI/VCI 8/35.

Alguien sabe lo que significa lo del OAM loopback

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
POC

Eso es que has hecho el test ATM y en esa fase siempre falla (a todos nos falla y no pasa nada), y por eso ha quedado reflejado en el log del router.

🗨️ 1
garrocha

Gracias, por cierto otra duda, si solo selecciono T1.413 no me sincroniza, hay alguna manera de dejar sólo ese modo es el que mas velocidad me da.

Gracias.