Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 6 respuestas
  • Cerrado

    6

    Duda con router 3com

    Bueno, primero pido perdon x si alguien a contestado a esto anteriormente, pero prometo q busque en el foro y no lo encontre.
    Vereis el problema es q en ocasiones (no siempre) el router se debe de "saturar" de conexiones. Esto me ocurre cuando tengo el emule puesto durante 4 o 5 dias me quedo sin explorer, sin correo, etc. pero el emule sigue descargando. Tengo q apagar el ordenador, apagar el router y dejarlo unas horas. Pero en una ocasion llame a ya.com (la primera vez q me paso) pensando q era fallo del router y di con un tecnico q sabia muy bien de lo q le hablaba y me dio una solucion rapida q yo no apunte (fallo gordo). La cosa es q entramos en la configuracion del router a traves de web y me hizo pinchar en una casilla q lo q hizo fue cortar todas las conexiones q tenia el router en ese momento.
    Haber si alguien me dice q casilla es pq yo no me acuerdo y no lo apunte.

    Muchas gracias y un saludo

    P.D. Perdon x la brasa q creo q me e pasao.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Suena a demasiadas conexiones, sí... pero este router aguanta…

      Suena a demasiadas conexiones, sí... pero este router aguanta unas 1000 así que tienes que ser muy muy burro para poder saturarlo con una conexión de 256k... Lo mejor que se me ocurre es que limites las conexiones del emule a 100, es un numero razonable y la conexión va mucho más ligera, y no se reduce para nada el rendimiento de las descargas..

      • Cerrado

        6

        Tengo en limite de conexiones 300. En limite por archivo 350…

        Tengo en limite de conexiones 300. En limite por archivo 350 y el tamaño de la cola de 2000. No se mu raro. Bajare el limite a 100 como me dices a ver si asi se arregla.
        Alguna otra idea sobre la opcion esa en el router?

    • Cerrado

      6

      Nadie puede ayudarme?. Sigo teniendo el mismo problema.…

      Nadie puede ayudarme?. Sigo teniendo el mismo problema. Porque me quedo sin conexion a internet cuando dejo el emule varios dias funcionando. Se que esa opcion esta en el router pero no la encuentro. Alguien sabe?

      Un saludo

        • Cerrado

          6

          Hola ya habia probado esa opcion pero no es. Es como si…

          Hola ya habia probado esa opcion pero no es. Es como si apagaras el router y lo volvieras a encender. Me sigue pasando cada dos o tres dias. E llamado a los de Ya y no tienen ni idea. Y el problemas es q se satura de conexiones. Alguien tiene idea?

          Gracias.

          • Cerrado

            en la seccion de docs, undertow hizo un script para resetear…

            en la seccion de docs, undertow hizo un script para resetear el router automáticamente.

            tu problema puede ser la calidad de la línea.
            haz un telnet al router y pon el comando:

            sh adsl stat