Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 3 respuestas
  • [DUDA] ¿Por qué no consigo hacer funcionar un 536+ como punto de acceso?

    ¡Hola!

    He seguido este tutorial que enlazo abajo para poner el 536+ azulito como punto de acceso para mejorar la cobertura. Pongamos que la SSID de mi router 536+ blanco (el principal) se llama "paquito1" y la del router azul (bridge), "paquito2". No consigo conectarme a "paquito2". Aparte, tengo ambos routers con seguridad WPA-PSK, ¿existe algún tipo de incompatibilidad? Porque me dolería mucho tener que poner una WEP pestosa para hacer funcionar el AP.

    Un saludo!

    ENLACE EXTERNO: www.adslzone.net/tutorial-44.19.html

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • ¿Te refieres a la misma SSID? ¿No se generará algún tipo de…

        ¿Te refieres a la misma SSID? ¿No se generará algún tipo de incompatibilidad? :-/

        La contraseña es la misma, de todas formas. Además, creo que el problema está en que uso WPA-PSK...y no me hace ni puñetera gracia volver a una WEP debilucha y vulnerable. >:(

        Aun así, mientras hacía pruebas y tal, al PC de mi madre le llegaba una señal excelente desde "paquito2".

        Un saludo!

        • BocaDePez BocaDePez
          6

          Pues si tio, despues de ponerle el mismo SSID, milagro,…

          Pues si tio, despues de ponerle el mismo SSID, milagro, funciono!

          Y me tire toda la tarde jaja