Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Duda configuración comtrend 536 Jazztel

BocaDePez
BocaDePez

Desde que me han enviado el router nuevo tengo constantes problemas. la primera vez que enciendo el router y me conecto aguanta unos 50 minutos sin caerse pero a partir de ahi se conecta y desconecta cada 2 o 3 minutos.

Yo pienso que puede ser algo de la configuración ya que con el otro router me dejaba conectarme sin problemas. Al observar la configuración veo que en "Default Gateway" aparece "212.106.217..." y creo que en mi anterior router aparecía algo así como "ppp_..." ¿qué sería lo correcto?

Por otro lado en la opcion de Routing-Default Gateeway aparece activada la opcion "Enable Automatic Assigned Default Gateway". ¿Cuál opción debería estar activada?

Muchas gracias de antemano

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Abraham5233

Si a my me pasaba lo mismo. En cuanto a la opcion "Default Gateway" tiene que estar las 2 primeras opciones desactibadas y la ultima activada y poner la opcion "pppoa_8_35_1/pppoa_8_35_1".No se si sera esto pero yo tuve que cambiar algo mas en Advanced Setup WAN dentro del recuadro de Edit vas pasando paginas en la 1ª pag en VPI 8 VCI 35 en service category UBR Without PCR y la opcion Enable Quality Of Service sin marcar.
2ª pag Connection Type PPP over ATM (PPPoA) Encapsulation Mode VC/MUX
3ª pag tus datos, Authentication Method pon AUTO y las dos opciones sin marcar
4ª pag Enable IGMP Multicast sin marcar Enable WAN Service marcar Service Name pppoa_8_35_1.
En Advanced Setup LAN marca la opcion Disable DHCP Server para que no cambie solo de ip y tienes que pinchar en la conexion que tienes al lado del reloj de windows en la pestaña de general picha en Propiedades y saldra otra ventana llamada propiedades de conexion... bien haora busca protocolo de internet (TPC/IP) pulsalo dos veces y saldra otra ventana donde tienes que selecionar Usar la siguente direccion Ip y poner tu una que empiece por 192.168.1. ... la mascara de red 255.255.255.0 y la puerta de enlace 192.168.1.1 y acepta todo y deveria de funcionarte bien si quieres preguntar algo mi messenger es Abraham5233@hotmail.com