Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 9 respuestas
  • Cerrado

    [Editado 3/01/07 11:02]

    DSL624T & WiFi --> RESUELTO

    Hola a tod@s ,

    Hace como 2 meses desde YA.COM me enviarón el router del Asunto. Cuando toco instalarlo lo hice y ha estado funcionando correctamente (que no bien) hasta hace un par de días.

    Os comento el problema.

    Ahora no hay manera de que se conecte el Portátil vía WiFi. Ni con su tarjeta interna WiFi, ni con el adaptador USB (un DWL-122, tambien de D-Link). El caso es que ni tan siquiera aparece mi red WiFi (eso si aparecen 2 mas de mis vecinos).

    He probado hasta quitándole todos los temas de seguridad: WEP, WAP, Filtros de MAC, etc. y nada de nada.

    Por cable va bien.

    ¿Se os ocurre que que puedo cacharrear un poco mas?.

    Si no consigo arregar el problema esta semana, se va a la basura.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola de nuevo, Repentinamente, cambiandolo de canal (despues…

      Hola de nuevo,

      Repentinamente, cambiandolo de canal (despues de haberlo hecho antes mas de 20 veces) ha comenzado a funcionar :-)

    • Cerrado

      yo con ese router he tenido bastantes problemas. una vez me…

      yo con ese router he tenido bastantes problemas.

      una vez me paso como a ti y con actualizar el firmware se solucionó la cosa. ahora me ha empezado a dar fallos en la sincronización del adsl y esta en reparación en el media markt, lleva casi un mes.

      menos mal que orange me ha facilitado un router wifi gratis, porque sino me veo cableando toda la casa

      • Cerrado

        También le he actualizado el FirmWare pero nada, sin…

        También le he actualizado el FirmWare pero nada, sin resultado, he vuelto a ponerle el original de nuevo (para evitar problemas con los de YA.com).

        Me parece que se va a la basura. Estoy mirando en la red un Linksys (modelo WRT54GR-EU) que tiene buenas pintas.

        • Cerrado

          6

          Por cierto, yo tambien puse el firmware nuevo pero ahora…

          Por cierto, yo tambien puse el firmware nuevo pero ahora quisiera hacer pruebas con el original de ya.com, ¿como los has hecho por favor para volver al otro firm?, ¿de donde lo has sacado el firm original? Gracias.

          • Cerrado

            Hice un volcado del mismo. Este fin de semana estoy fuera…

            Hice un volcado del mismo. Este fin de semana estoy fuera pero cuando vuelva a casa lo busco (creo que no lo he borrado) y te aviso para pasartelo.

      • Cerrado

        [Editado 2/01/07 12:50]

        Antes de nada, gracias por interesarte :-) Si está activado,…

        Antes de nada, gracias por interesarte :-)

        Si está activado, y la SSID no está oculta. La potencia de salida de señal esta a tope ("full", creo) y he puesto que sea compatible con todo (B, G y G+). He llegado a reseter el modem/router y reconfigurado toda las conexiones (WAN y LAN).

        He probado incuso a cambiar los canales, porque me comentó un compañero de trabajo que en unos canales la señal tiene mas potencia que en otros (por lo visto pasa en estos routers de andar por casa).

        Por cierto, he verificado que la lucecita del WirelessLan (WLAN) está encendida (no vaya a ser que se haya escacharrado).

        • Cerrado

          Pues ya es raro que despues de resetearlo no funcione..…

          Pues ya es raro que despues de resetearlo no funcione.. realmente que le pasa ? conecta y no pilla ip ? o directamente no conecta ?

          PD: Que antivirus tienes en el portatil ? no tendras el panda verdad ?

          • Cerrado

            El Portátil ni tan siguiera se ve mi red (El SSID), eso si…

            El Portátil ni tan siguiera se ve mi red (El SSID), eso si veo unas cuantas todas 3com (de los vecinos).

            Así que ni, conectar, ni renovar la IP ni na' de na´ :(

            No de Panda no tengo nada de nada. Ya sufí el antivirus de marras hace algunos años :( . Uso AVG Free Edition, que por cierto se lo recomiendo a todo el mundo.