Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    driver AUNA d-link dsl-200

    Hola a todos.

    Estoy buscando el driver original que viene con el modem ADSL D-link 200 del kit de AUNA. El caso es que me ha llegado el kit pero sin el cd, y el servicio técnico de auna no me hace ni puñetero caso si el driver que tengo instalado no es el suyo.

    Si alguien me lo podría enviar a la dirección de mail dfalcoQUITAESTO@terra.es se lo agradecería.

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Tanto los drivers de la página española (.es), como los de la…

        Tanto los drivers de la página española (.es), como los de la italiana (.it) y la internacional (.com) no me funcionan, y en auna me dicen que instale los del cd de ellos, pero no me vino con el pack, y no son capaces en el servicio técnico de enviarnelos por mail.

        Es muy triste que en la página de auna no estén disponibles para bajar, pero en fin, sigo esperando.

        Gracias por contestar de todas formas.

        • Cerrado

          ¿Por qué no te funcionan? ¿No se instalan correctamente? Creo…

          ¿Por qué no te funcionan? ¿No se instalan correctamente? Creo que todo el mundo decía que los que había por ahí no iban bien, salvo los de la página italiana.

          ¿Has podido probar con otro modem, o mejor un router, para determinar si es problema del aparato, de tu PC o de que es la línea la que no va bien?

          Saludos.

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola. Ante todo gracias por responderme. Los drivers se…

            Hola.

            Ante todo gracias por responderme.
            Los drivers se instalan correctamente, tanto los de la página española como los de la italiana.
            El problema aparece a la hora de intentar conectarme, que me dice que el equipo remoto no responde.
            Los led de modem me indican que efectivamente la linea tiene adsl, y el status del driver detecta el rx en 512 y el tx en 128 por lo tanto el adsl está activado, pero no hay manera de conectar.
            Los parámetros que le pongo de conexión son:
            - tipo de controlador a instalar: WAN driver (deja elegir entre ATM driver, LAN driver y WAN driver)
            -VCI:8, VPI:35 (esto confirmado por auna, aunque también he probado con 32)
            - Encapsulado RFC 2364 PPPoATM encapsulado NULO (deja elegir entre éste, RFC 2364 PPPoATM LLC, y RFC 2516 PPPoE).
            - Modulación multimode (deja elegir entre multimode, T1.413, G.Lite, y G.DMT).

            Vamos a ver si hay solución
            Gracias.

            • Cerrado

              6
              Lee lo siguiente:…

              Lee lo siguiente:

              http://www.bandaancha.st/foros.php?temid=360314

              sobre el modelo D-Link DSL200 rev B, para Windows, y también:

              http://www.bandaancha.st/foros.php?temid=348194

              Saludos y Feliz Año.

              ;-)