Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Dlink DSL-2000 y el calor reinante

BocaDePez
BocaDePez

Bueno, el caso es que desde que han llegado estos calores veraniegos, tengo terribles problemas con la conexión ADSL y el problema es de la kk esta del DSL-200.
El modem lo tengo siempre calentito ya que tengo el ordenador 24h conectado a la red, pero una vez que han subido las temperaturas ambientales (en Madrid), se podía freir un huevo sobre el modem y empezaron a darme pantallazos azules en el XP cada vez que me conectaba a internet.
Finalmente, no me quedo otro remedio que enchufar el aire del ventilador hacia el DSL-200 para que se refrescase y todo perfecto. ¡Ningún cuelgue!. A alguien más le ha sucedido?.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Prog

Es algo muy común... Las altas temperaturas provocan los típicos pantallazos y cuelgues en el S.O. por sobrecalentamiento. La duda reflexiva que uno se podría plantear es: ¿Se cuelga realmente el módem o lo que se sobrecalienta es la CPU dentro de la placa base? ¿Esta antes el huevo o la gallina???

Quizá probando sin el ventilador y sin conectar el módem descubras que también se producen cuelgues y pantallazos, con lo cual la respuesta es clara.

Para averiguar la temperatura que alcanza la CPU y la placa base, bájate la última versión del programa gratuito Everest y con el Sensor mide cuánto te da. Más de uno podrá descubrir echándose las manos a la cabeza que si no se funde es de milagro. Las placas y CPUs no están diseñadas para soportar las temperaturas ambientales que se alcanzan en España.

Un saludo

BocaDePez
BocaDePez

Joder, casualidades de la vida. Pues resulta que esta mañana recibo un mensaje de SEUR/ya.com de que NOS RENUEVAN LOS DSL-200 por un router 4 puertos tb de D-link gratuitamente. jeje, es evidente que mi caso no era el único y esto a debido llegar a oidos de la gentuza de ya.com. Menuda mierda de modem el dsl-200.

🗨️ 2
BocaDePez
BocaDePez

Pues me podrías decir como lo has logrado porque yo tambien tengo ese modem com Ya.com (D-Link 200 DSL), y no hace más que darme dolores de cabeza, pues habia conseguido que funcionara en Linux, y de buenas a primeras, ya no lo hizo (de esto hará unas tres semanas). Además este mismo problema le ha pasado a más ente de diferentes sitios (Yo te comento esto desde Málaga).

Gracias por la información ;-)

BocaDePez
BocaDePez

Yo lo ha acabo de comprobar. Es cierto, llamad y os lo cambiaran.