Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
132 lecturas y 5 respuestas
  • Cerrado

    DIAGNOSTIC en CT HG536+

    Es normal que los 2 ultimos test, siempre tenga FAIL? :

    br_8_35 Diagnostics

    Your modem is capable of testing your DSL connection. The individual tests are listed below. If a test displays a fail status, click "Rerun Diagnostic Tests" at the bottom of this page to make sure the fail status is consistent. If the test continues to fail, click "Help" and follow the troubleshooting procedures.

    Test the connection to your local network Test your Ethernet Connection: PASS Help
    Test your Wireless Connection: PASS Help

    Test the connection to your DSL service provider Test ADSL Synchronization: PASS Help
    Test ATM OAM F5 segment ping: FAIL Help
    Test ATM OAM F5 end-to-end ping: FAIL Help

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Sí es normal que los test ATM fallen y no va en detrimento de…

      Sí es normal que los test ATM fallen y no va en detrimento de tu conexión en absoluto.
      lo que no es normal que sean los últimos 2
      debajo de esa tabla deberías tener otra (la tercera), con las comprobaciones que son realmente importantes, autenticación, obtención de ip pública, ping al DNS primario etc.
      Si no aparece, es probable que hayas eliminado la configuración de la conexión en WAN (dentro de advanced setup) y por lo tanto el router ni siquiera intente conectar (porque no tiene parámetros configurados para hacerlo). Aunque he visto también que en ocasiones se bloquea solito y solo y solo apagándolo y encendiéndolo todo vuelve a la normalidad.

    • Cerrado

      BocaDePez BocaDePez
      6

      "Test ATM OAM F5 segment ping: FAIL Help Test ATM OAM F5…

      "Test ATM OAM F5 segment ping: FAIL Help
      Test ATM OAM F5 end-to-end ping: FAIL Help "

      es normal, asi debe de poner cuando tu conexion es 20 mb, y creo que en 6 mb tambien,
      en cambio en adsl 1024, reventa de telefonica, debe de poner PASS

      esto es lo correcto con 20 mb:
      Test the connection to your local network Test your Ethernet Connection: PASS Help
      Test your USB Connection: DOWN Help
      Test your Wireless Connection: DOWN Help

      Test the connection to your DSL service provider Test ADSL Synchronization: PASS Help
      Test ATM OAM F5 segment ping: FAIL Help
      Test ATM OAM F5 end-to-end ping: FAIL Help

      Test the connection to your Internet service provider Test PPP server connection: PASS Help
      Test authentication with ISP: PASS Help
      Test the assigned IP address: PASS Help
      Ping default gateway: PASS Help
      Ping primary Domain Name Server: PASS Help

      si tienes activado el wireless o conectado por USB debe de poner PASS en su campo correspondiente

    • Cerrado

      Pruieba a seleccionar en "advance stup" ----- DSL ---- Select…

      Pruieba a seleccionar en "advance stup" ----- DSL

      ---- Select the phone line pair below. ---- Inner pair

      Con ester cambio a mi esos dos test los pasa. Si pongo "outer pair" da fallo.