Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
62 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Desesperado por conectar router...

    Buenas, acabo de comprarme un router de netgear y estoy desesperado por conseguir que al menos se encienda la lucecita de internet, aunque no se conecte... antes tenia modem asi que la configuracion que tenia era un micro-filtro por telefono y el modem a saco a la linea. Pense que el router iria igual pero ya estoy desesperado y se me ocurrio que podia ser eso, ¿la configuracion para el router tambien es un micro-filtro por telefono y el cable del router a saco a la linea telefonica?
    es que el router dice que no detecta ninguna conexion adsl y ya estoy un poco harto... :(

    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ya hice miles de pruebas en mi casa y nada, no consigo que…

      ya hice miles de pruebas en mi casa y nada, no consigo que tire, asi que hoy me pasare por casa de mi primo que tiene router y a ver si cuela, si no... pues nada, habre tenido la mala suerte de que dos routers que compro, dos routers que no van :(

      • Cerrado

        Si el modem te va, el router te debe de ir. Exactamente el…

        Si el modem te va, el router te debe de ir. Exactamente el mismo cable de teléfono que le pones al modem, lo cambias y seguidamente se lo pones al router.

        Ahora bien ... cada router es un mundo, pero lo normal es que para definir la conexión ADSL tenga 2 luces: una de "Link" o enlace y otra de "Data" o datos. Al menos la de enlace se tendría que encender a los pocos segundos.

        Luego te tendrás que meter dentro del router para configurarlo, lógicamente.

    • Cerrado

      BocaDePez BocaDePez
      6

      el cable tiene que ir directo, limpio, al router. para el…

      el cable tiene que ir directo, limpio, al router. para el telefono usa un microfiltro, como antes.

      pon un duplicador en la roseta. un cable enchufado al router directo. en el otro hueco del duplicador, el microfiltro y ahí enchufado el telefono.

      debe darte señal atm.

      P.D. ES IMPORTANTE UE ENCHUFES EL ROUTER A LA LUZ. SI NO NO RULA, :-P

    • Cerrado

      Es extraño, a mi me pasaba algo parecido, andube fisgoneando…

      Es extraño, a mi me pasaba algo parecido, andube fisgoneando por la roseta que tengo y metiendo los cables directamente y ahora va bien, prueba a desconectar un momento todos los telefonos y a ver si se enciende la luz de ATM, si ese es el caso tendrias que mirar por donde peta, sino... prueba el router en casa de un amigo.

      Yo me compre por 20 miseros un SS5660 en ebay y salvo que tuve ke hacerme un cable de consola casero para resetearlo... ningun problema, algunos decian que se me petaria con el p2p pero lleva 8 horas descargando a 32 y va deluxe.