Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Desconexiones diarias.

    Hola. Tengo ONO 300K en San Javier (Murcia) y llevo algo ya de tiempo que la conexión "se cae" 1 o 2 veces al dia y no puedo ni navegar y para que funcione de nuevo tengo k reiniciar el equipo. El cablemodem es el SB5100 conectado al equipo por ethernet.

    ¿Que puede pasar? ¿Que puedo hacer para solucionarlo?
    Necesito sugerencias. Los de ONO me dicen k puede ser un troyano pero tengo antivirus y no me detecta nada.

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Te sugiero que intentes (si tienes la posibilidad) probar con…

      Te sugiero que intentes (si tienes la posibilidad) probar con otro cablemodem(importante que esté funcionando en tu pueblo) o con otro pc de algun familiar,amigo o conocido.Tu mismo tendrias todo mucho mas claro.

        • Cerrado

          podrias probar con el modem de algun amigo a ver si te…

          podrias probar con el modem de algun amigo a ver si te ocurre, o poniendo algun portatil conectado... a ver para descartar cosas, primero que no sea fallo del ordenador, luego que no sea fallo del modem... que a veces no todo es culpa de ONO... a un amigo mio le iba mal el modem pero era por culpa de su usb, le metí una ethernet y ya nunca le ha dado mas errores :-P

    • Cerrado

      6

      Ellos si que son un troyano, te pasa exactamente lo mismo que…

      Ellos si que son un troyano, te pasa exactamente lo mismo que a mi, yo tengo 1mb y sufor esos cortes, aunque nunca 2 en el mismo dia, se suele cortar cada 48horas o eso, me han mirado la linea muchas veces pero yo insisto en que es el sb5100 que se queda colgado y estoy a la espera de que me lo sustituyan despues de mucho pelearme con ellos. Un saludo