Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 9 respuestas
  • Cerrado

    Desconexiones constantes, central Prosperidad

    Llevo un par de semanas con perdidas constantes de conectividad. Cuando se pierde la conexión a nivel ATM la linea permanece activa y sincronizando adecuadamente (6/512). Sin embargo el router pierde la IP pública y por lo tanto no se puede navegar. Normalmente al cabo de unos minutos recupera la IP él solo. En otras ocasiones debo reiniciar el router.

    En principio pensaba que podía ser problema del router (Zyxel 660), pero he probado con mi router antiguo (3Com 812) y ocurre lo mismo.

    Hoy he llamado al servicio técnico de Jazztel. Me han comentado que mi problema puede ser debido a las migraciones en curso y que vuelva a llamar si a pasado el 30 de Septiembre sigue igual.

    Mi duda es, ¿a alguien más de la central Prosperidad le ocurre lo mismo? ¿Es posible que esto esté ocurriendo debido a las migraciones a 6Mbps?

    Muchas gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi me ha pasado ayer al volver del curro que no podia…

      A mi me ha pasado ayer al volver del curro que no podia navegar, me fije en el router y no tenia Ip, lo resetee y a navegar de nuevo... durante las tardes no lo se porque toy en el curro, pero por la mañana sin problemas... asi que al menos que yo sepa 1 vez si me ha pasado.

      • Cerrado

        6

        eso es lo que comente un poco más arriba. La primera vez que…

        eso es lo que comente un poco más arriba. La primera vez que me pasa con jazztel, pero me pasó bastantes con telefónica.

    • Cerrado

      Pues tendremos todos que esperar al día 30, y si no se…

      Pues tendremos todos que esperar al día 30, y si no se soluciona, a reclamar en "masa", a ver si lo solucionan.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tambien soy de prosperidad y llevo como tú un mes. Se me…

      Yo tambien soy de prosperidad y llevo como tú un mes.
      Se me desconecta sólo de 2 a 3 veces a la semana.
      Siempre tengo que resetear el router
      Saludos

    • Cerrado

      No estoy casi nada de tiempo en casa y no puedo confirmar…

      No estoy casi nada de tiempo en casa y no puedo confirmar hasta el detalle que tu explicas lo que sucede, pero sí es cierto que todos los días (varias veces en un día, a veces que he mirado mas de una vez) me encuentro desconectado de un servidor (no hago reconexión automática), así que probablemente me pase lo que tú dices.

    • Cerrado

      Pues espero que después del 30 de Septiembre se solucione,…

      Pues espero que después del 30 de Septiembre se solucione, porque tiene pinta del típico problema dificil de localizar.

    • Cerrado

      [Editado 22/09/05 11:44]

      6

      no me pasa nunca.. lo "peor" que me ha pasado últimamente fue…

      no me pasa nunca.. lo "peor" que me ha pasado últimamente fue ayer, que perdi la conectividad a partir del 3er salto (cosa curiosa), fue re-sincronizar, obtener IP nueva y a funcionar.

      Tengo el comtrend pero el 3com me hacia cosas raras cuando lo tenia a veces. Se quedaba en un bucle infinito (LCP layer down, para luego obtener ip de nuevo sin autentificar) y hasta que no le soltaba "disa vc internet, ena vc internet" no se arreglaba.