Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Desconexion intermitente con Sagem 1500

BocaDePez
BocaDePez

Hola, tengo el Sagem Fast 1500 que proporciona Orange con su adsl 1Mb. Llevo 2 dias en que se cae la conexion (el led de adsl del router se apaga) y al cabo de un par de minutos se vuelve a levantar. ¿A que puede ser debido eso? Ya he probado a desactivar el UPnP, pero sigo con las mismas.
Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
asqwerty

Hola,
Yo estoy en las mismas, con el añadido de que se me reinicia el router de vez en cuando. Yo le he ehcado la culpa al calor porque el router esta hirviendo pero me parece que no va a ser eso.

🗨️ 2
BocaDePez
BocaDePez

Ya, el mio tambien esta ardiendo, pero es que no tengo otro sitio donde colocarlo, asi que como sea de eso... Si encuentro solucion al problema por otro lado ya lo publicare, aer si te sirve de algo.
Un saludo

🗨️ 1
BocaDePez
BocaDePez

mismo problema, desde el martes se me desconecta cada poco tiempo si alguien encuentra la solucion por favor que lo diga, muchas gracias

BocaDePez
BocaDePez

A mí me pasa exactamente lo mismo desde hace unos días. Si alguien conoce la solución le agradecería su ayuda.

🗨️ 1
BocaDePez
BocaDePez

A MI TAMBIEN ME PASA LO MISMO Y LE HECHO LA CULPA A ORANGE HE LEIDO ALGO POR AHI Q SI NO TE LLEGA LA ADSL CONTRATADA EL ROUTER SE REINICIA. PREGUNTÉ EN UNA TIENDA ORANGE Y ME DIJERON Q A ELLOS LE PASA LO MISMO. A MI ME MANDARON OTRO ROUTER IGUAL ORANGE Y PASA LO MISMO. AHORA HE PUESTO UN ROUTER INALAMBRICO DE TELEFONICA Y NO ME PASA ESO. CON LO CUAL YO CREO Q EL ROUTER ESTE ES UNA MIERDA EL SAGEM FAST 1500 Y NOS TENDRÁ ORANGE Q CAMBIARNOSLO A TODOS POR OTRO. CUANDO ME CONTESTEN OS INFORMO. CIAO.