Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
62 lecturas y 27 respuestas
  • Cerrado

    desconexion curiosilla del Vitelcom EPS 5002 USB

    Buenas, vamos a ver si entre todos podemos darle solucion al problema de desconexion del citado modem.
    Yo cuento mi experiencia, a mi el modem me va bien si no toco el pc en cuanto a exploracion se refiere. Es cuando exploro alguna carpeta de mi disco duro es cuando se desconecta.
    Pero si lo que hago es navegar, ver el emule o cualquier cosa q no utilice el explorador no se desconecta. A lo mejor si pones una peli o algo se desconecta pero cuando se conecta ya no vuelve a desconectarse.
    he probao todos los drivers de samsung y de timo, terra y mas y o no funciona o me pasa este problema.
    Espero se mueva esto un pokito pq no tengo otro modem xD

    Asias ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, yo e tardado demasiado y e estado por partir la placa…

      Buenas, yo e tardado demasiado y e estado por partir la placa del modem xd... pero encontre los modems de samsung y desactive lo del ahorro de energia en los concentradores raiz... y mira stoi super megaguay conento xd... y weno ahora va a hechar humo la roseta xd... saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno, yo también tengo MODEM USB EPS 5002 VIETELCOM, y lo q…

        Bueno, yo también tengo MODEM USB EPS 5002 VIETELCOM, y lo q me ocurre es lo siguiente: tuve q cambiar mi PLACA BASE, y desde entonces, como sabéis en este MODEM hay tres lucecitas, ROJA, VERDE y AMARILLA, todo funcionaba a la perfección, mi conexión funcionaba (aunque cambiara de un usuario a otro) tengo el PC configurado para DOS usuarios, la amarilla me daba intermitencias al darme los datos, y bueno la ROJA que antes se apagaba cuando me desconectaba, es decir al apagar el PC, AHORA se queda SIEMPRE encendida, es decir tengo TODO APAGADO menos la dichosa lucecita q se queda encendida. Me han dicho q puede ser q el MODEM, bastante antiguo creo, se me ha estropeado. ¿Os ha pasado a alguno? ¿Sabéis a q puede ser debido? En fin creo q tendré q llamar al servicio técnico de mi servidor (Telefónica) aunque la idea no me seduce lo más mínimo. Si tenéis alguna posible solución la espero con impaciencia 8-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno yo lo he solucionado hoy. He ido a la tienda y he…

      Bueno yo lo he solucionado hoy.

      He ido a la tienda y he comprado un HUB, en mi caso he cogido el 4 ports USB 2.0 de conceptronic CON ALIMENTACION EXTERNA (unos 12 €), y a él he conectado el modem USB Vitelcom que se me desconectaba cada minuto. LLeva ya más de 8 horas conectado y ni una desconexión, además al mismo HUB puedo conectar la camara, tableta gráfica, mando de la PSX.... y no se ha desconectado, por lo que debe ser un problema de la alimentación del modem, por eso el HUB debe alimentarse desde el enchufe y no desde la placa base.

      Ya os digo, en mi caso funciona y muy bien.

      (no pretendo hacer propaganda del HUB, pero despues de una larga temporada de desconexiones y navegación imposible, ver que la solución es tan simple...)

    • Cerrado

      BocaDePez BocaDePez
      6

      :-( hola kiero exponer mi problema ke no se si es parecido el…

      :-(
      hola kiero exponer mi problema ke no se si es parecido el de todos .
      desde hace tres semanas viene dandome problemas y no se ke hacer ya.
      resulta ke enciendo todo el pc me conecto al msn a toos lados internet en fin lo normal de todos jeje y al tiempo se me apaga el moden y el raton deja de funcionar, ke la casualidad van los dos por USB pues desconecto y vuelvo a conectar y me enciende todo de nuevo el raton funciona y el moden tb y pasado un rato otra vez se apaga tanto el raton como el moden ,y me sale un recuardro k deci ke no se a encontrado los puertos usb y claro tengo ke volver a reiniciar,
      he probado con formatear el pc pensando ke podia ser algun virus pues nada sigo igual todavia se sigue cayendo.
      si alguien me podria decir ke es lo ek pasa y como puedo resolverlo se lo agradeceria
      un salud espero respuesta :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno yo lo he solucionado hoy. He ido a la tienda y he…

        Bueno yo lo he solucionado hoy.

        He ido a la tienda y he comprado un HUB, en mi caso he cogido el 4 ports USB 2.0 de conceptronic CON ALIMENTACION EXTERNA (unos 12 €), y a él he conectado el modem USB Vitelcom que se me desconectaba cada minuto. LLeva ya más de 8 horas conectado y ni una desconexión, además al mismo HUB puedo conectar la camara, tableta gráfica, mando de la PSX.... y no se ha desconectado, por lo que debe ser un problema de la alimentación del modem, por eso el HUB debe alimentarse desde el enchufe y no desde la placa base.

        Ya os digo, en mi caso funciona y muy bien.

        (no pretendo hacer propaganda del HUB, pero despues de una larga temporada de desconexiones y navegación imposible, ver que la solución es tan simple...)

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas a mi me pasa lo mismo con el moden vitelcon.Ya es la…

      Buenas a mi me pasa lo mismo con el moden vitelcon.Ya es la tercera vez q aviso a telefonica y medicen q la linea no es q es cosa del pc. Pero dio la casulidad q un dia me dio por mirar la linea q va de mi casa al poste donde llega la general y resulta q los CHAPUCEROS d telefonica habian cambiado de posicion la caja de conexion de los telefonos y como no les llegaban los cables hicieron un empalme al aire libre, con la humedad se perdia la conexion. Ya vinieron 3 veces a sanearla cada vez q se humedece. Ahora los estoy llamando a cadad poco asi q espero q me cambien la linea hasta casa o sino q les den.

    • Cerrado

      BocaDePez BocaDePez
      6

      wenas, es la primera vez q utilizo un foro para resolver un…

      wenas, es la primera vez q utilizo un foro para resolver un problema pero es q me trae d cabeza, yo soi jugador del wow world of warcraft , todos los miercoles lo actualizan pues bien el problema es q cuando estoy bajando la actuaizacion d repente se me corta la conexion a internet y tengo q reiniciar el pc para poder volver a conectarme, si no reinicio no me vuelve a conectar, ademas despues d q pase parece q se queda todo medio blokeao yo no se q pasa si alguien me pudiera ayudar..., tengo un modem vitelcom messenger e llegado a pensar q puede ser el modem porq otra cosa ya no se. gracias a todos

      • Cerrado

        BocaDePez BocaDePez
        6

        Creo que no dais con la solucion ehhhh !! No se os ha…

        Creo que no dais con la solucion ehhhh !!

        No se os ha ocurrido que pueda ser alguna incompatibilidad del controlador 2.0 con este tipo de modems usb ?

        Sobre la alimentacion casera:

        Me parece una chorrada como un piano. Alimentas el modem con +5v con fuentes entre 350w a 500w. La intensida con la que lo alimetentas es superior, pero los microcortes no tienen nada que ver con eso.

        Intentad volver al controlador 1.1 usb y probar el modem.

        Sabeis también que hay routers usb que les pasa lo mismo ?

        • Cerrado

          BocaDePez BocaDePez
          6

          Chorrada como un piano? pero tu que sabras.¿sabes algo de…

          Chorrada como un piano? pero tu que sabras.¿sabes algo de electrónica o de electricidad? NO, se que no por lo que dices de que alimentas con más intensidad, npi.
          Seguro que a todos los que le pasa tienen AMD, que en los 5 voltios de los usb de la placa no tienen suficiente potencia para alimentar el modem (pero si voltage), ¿lo entiendes? estoy convencido de que no, pero que sepas que es así y si no que alguno pruebe o el ue ya probó que diga algo.
          Yo probé y FUNCIONA.

          • Cerrado

            BocaDePez BocaDePez
            6
            Llevo con un tema relacionado con lo que contais bastante…

            Llevo con un tema relacionado con lo que contais bastante tiempo. En mi caso se trata de un disco duro extraible. Comienza a trabajar bien, pero cuando lleva un rato, se desconecta y muere. Hay que desenchufarlo y volverlo a enchufar para que lo pille. Se alimenta via USB, por supuesto, y, entre varios amigos que teníamos el mismo problema nos hemos puesto a probar entre trabajo, casas de amigos, etc. ¿Sabeis cual ha sido el resultado?

            TODOS los ordenadores en los que falla la conexión son AMD. De hecho he encontrado este hilo escribiendo en el google:

            AMD alimentación usb problemas (tercera entrada)

            Por tanto, he de dar la razón al chico del hub casero. Esta tarde no se si tendré tiempo a la vuelta del curro, pero esta semana seguro que me toca a mi empalmar cables.

            Un saludo a todos y gracias por confirmarme las sospechas.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mí me pasa lo mismo y no creo que sea por falta de…

      A mí me pasa lo mismo y no creo que sea por falta de recursos, ya que desde hace 2 años tengo este modem y conexión con Terra, no me ha fallado nada en todo este tiempo aunque descargue con programas p2p y navegue a la vez, o use juegos online. No he cambiado nada en el hardware del PC, todo esto empezó a desde que me doblaron la velocidad del ADSL a 1 MB en julio.

      Durante los primeros días (3 0 4 días) se cortaba cada dos por tres, despues ha seguido funcionando bien hasta ahora y estamos a final de octubre, ya llevo una semana con cortes otra vez.

      O sea, que durante el mes completo de Agosto, Septiembre y casi todo el de octubre no me han faltado recursos y ¿ahora teniendolo todo igual me faltan?

      Aunque sea por la duplicacion de velocidad ¿por que ha estado funcionandome bien durante casi 3 meses con la velocidad a 1 MB?

      J.M. Gonzalez

    • Cerrado

      6

      A mi desde el doblaje de velocidad, se me desconecta el modem…

      A mi desde el doblaje de velocidad, se me desconecta el modem y el solito se vuelve a conectar y desconectar cuando le viene en gana. Antes no me sucedia.

    • Cerrado

      BocaDePez BocaDePez
      6

      si Prog,tengo el XP,en el contralador raiz usb en los 4 o 5 k…

      si Prog,tengo el XP,en el contralador raiz usb en los 4 o 5 k me aparecen he desconectado lo que me dijistes,y ahora mismo te estoy escribiendo despues de reiniciarlo y me ha pegado 3 o 4 cortes todavia,a ver como sigue esta tarde.
      Pero no creo k sea del usb por que en la esquina inferior derecha de la barra de herramientas me pone conexion area local el cable de red esta desconectado,pero el cable ya lo cambie y de telefonica me han dicho k la linea esta bien.Por eso es mi duda.Aunque espero k sea de lo que me comentastes y se haya solucionado,muchas gracias

      • Cerrado

        6

        Si no se soluciona del todo y se siguen produciendo algunos…

        Si no se soluciona del todo y se siguen produciendo algunos cortes de cuando en cuando, no te quedará más remedio que instalar una tarjeta PCI USB 2.0 de 3 ó 4 puertos o un HUB USB: el remedio definitivo.

        De todas formas, trata de comprender que no se puede navegar, jugar y descargar al mismo tiempo en un sistema sin suficientes recursos de alimentación en la placa base. Es normal que si pretendes navegar mientras descargas o juegas se produzcan caídas de conexión. Por mucha multitarea que queramos realizar, los límites de los recursos suelen ser pocos y se agotan.

        Un saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Con la targeta pci 2.0 no se soluciona nada, lo digo por…

          Con la targeta pci 2.0 no se soluciona nada, lo digo por experiencia. Soy el del hub casero y eso si que no falló nunca más.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy tambien hasta los .....,tengo un amd 2100 256ddr,y…

      Yo estoy tambien hasta los .....,tengo un amd 2100 256ddr,y casi al año de comprarme el ordenador me empezo a dar cortes el modem,cada vez a mas,llame a telefonica y me mandaron un tecnico y me dijo k no era problema de la linea,total k he probado formateando el pc y sigue cortandose (menos pero sigue cortandose) luego tambien he probao actualizando el software de telefonica pero nada sigue igual k siempre,espero k a ver si alguien encuentra la solucion y me la (bueno y a muchos como yo,k lo k keremos es gastarnos menos dinerito posible)muchas gracias y un saludito a todos

      • Cerrado

        6

        Este tipo de desconexiones con Windows XP (imagino que tienes…

        Este tipo de desconexiones con Windows XP (imagino que tienes ese SO) de los módems ADSL sucede casi siempre por tener activado el Ahorro de energía en los puertos USB. Si sigues las instrucciones para desactivar el Ahorro, quizá evites que se corte la conexión. Para empezar, prueba:

        Inicio -> Panel de control -> Sistema -> Hardware -> Administrador de Dispositivos -> Controladores USB

        Dentro del "Concentrador raiz USB", y en el apartado de las Propiedades, desmarcas la opción del Administrador de energía.

        Reinicia y verifica si se siguen produciendo cortes en la conexión.

        Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba lo mismo tanto con este como con el coperjet.…

      A mi me pasaba lo mismo tanto con este como con el coperjet. Despues de volverme jilipollas, formatear, poner pci de usb, cambiar de modem, incluso vinieron de telefonica a casa...... y muchísimo tiempo, encontré la solución.
      El puerto usb consta de cuatro hilos, uno de ellos es el + de 5 voltios; este lo desconectamos y conentamos un hilo de 5 voltios que cogemos directamente de la fuente de alimentación, y de esta forma se alimenta el modem desde la fuente en vez de desde la placa.
      Fue hacerlo y nunca más volvio a fallar.
      Es facilisimo de hacer.
      Por lo visto es algo que le pasa a los AMD.

      • Cerrado

        me lo podrias explicar con mas detalle? o ponerme un enlace…

        me lo podrias explicar con mas detalle?
        o ponerme un enlace donde lo expliquen bien?
        la verdad es q estoy harto del problema este

        buyo51@hotmail.com

        gracias por adelantado :-P

        • Cerrado

          BocaDePez BocaDePez
          6

          A ver si te lo puedo explicar mejor. Si miras dentro del…

          A ver si te lo puedo explicar mejor.
          Si miras dentro del ordenador un puerto usb verás que tiene 4 cables, los dos del centro son de datos y los dos de los extremos son el positivo y el negativo. Bien, ahora toca saber cual es el positivo y para ello mides con un polimetro entre el cable de un extremo y el chasis del ordenador y luego entre el cable del otro extremo y el chasis. Uno te va a dar 0 voltios y el otro sobre 5 voltios, el que te da 5 V es el positivo, pues este lo cortas.
          Ahora mides entre el chasis y los cables que tienes libres de la fuente de alimentación hasta que encuentres uno que te de 5 voltios. cuando lo encuentres empalmas este cable con el que cortaste antes que sale hacia fuera del ordenador y que se va a encargar de alimentar el modem.
          Espero que lo entiendas y ya me contaras. Si lo haces no te vuelve a fallar.

        • Cerrado

          6

          Aunque más complejo, se trata de hacer una especie de HUB…

          Aunque más complejo, se trata de hacer una especie de HUB conectado directamente a la fuente de alimentación del ordenador en vez de la placa base para evitar que consuma recursos.

          Por sencillez, es recomendable un HUB: conectar y listo.

          Un saludo

          • Cerrado

            Perdona q insista, pero a mi lo q me mola de este mundillo es…

            Perdona q insista, pero a mi lo q me mola de este mundillo es como arreglarmelas pa no gastar ni un €. Ademas es q tengo toda la mesa llena de cacharros con luces y yo creo q al proxima la parienta me echa de casa.
            si me pudieras indicar un poco mas el proceso o solo poner un enlace a un tutorial o algo parecido te lo agradeceria yo y creo q mucha gente q tambien tiene el mismo problema.

            ---GrAcIaS De NuEvO--- :-D

    • Cerrado

      6

      Es un problema de recursos de la placa base y de memoria de…

      Es un problema de recursos de la placa base y de memoria de tu ordenador. Es muy frecuente que cuando la placa base tiene recursos insuficientes, porque hay excesivo consumo o petición de diferentes actividades generadas por las aplicaciones, o cuando hay insuficiente memoria, o ambas cosas, se produzca una desconexión del módem ADSL.

      El problema es difícil de solucionar. Sólo hay 2 opciones:

      -Cara: cambiar la placa base y/o aumentar la memoria física.

      -Barata: poner un Hub 2.0 autoalimentado para los recursos Usb.

      Saludos

      • Cerrado

        [Editado 15/03/05 19:30]

        no se q decirte yo cro q el problema va por otro lado porq…

        no se q decirte yo cro q el problema va por otro lado porq mira 266aqui
        yo creo q tanta gente no puede tener "problemas de recursos de placa base o memoria"

        tengo un amd athlon 1800+ y 512 ddr

        • Cerrado

          6

          Si crees que es problema del módem y no se podría solucionar…

          Si crees que es problema del módem y no se podría solucionar con ninguna de esas opciones, sólo te queda cambiar de módem. Si crees que es problema de tu ISP, sólo te queda cambiar de proveedor o reclamar que te solucionen las desconexiones.

          De todas formas, ¿has mirado cuántos procesos hay abiertos al mismo tiempo cuando se produce la desconexión? Una cosa está clara: una desconexión con tu ISP no se produce NUNCA por abrir el Explorador de Windows o ejecutar cualquier otro programa. Se produce por falta de recursos, incluyendo los que puedan generar el antivirus, firewall y todos esos programas que se cargan a veces, inútilmente, al inicio y que aparecen con iconos al lado del reloj. Presupongo que usas Windows XP. Te queda mirar el consumo de CPU y de memoria RAM con un programa como Everest cuando se está produciendo la desconexión.

          Un saludo