Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 7 respuestas
  • Cerrado

    Desconexión cada hora y media aprox.

    Hola

    Me pasa una cosa que me preocupa desde que me instalaron ONO. Resulta que estando conectado, a la hora y media aproximadamente se desconecta sin motivo aparente. Desde Ono me hacen un ping a mi modem y efectivamente llega hasta el, pero desde el modem a mi pc no hay comunicacion... Estoy haciendo pruebas conectando por usb y por ethernet. La solución que he encontrado por ahora es reiniciar la máquina pero no es plan de estar reiniciando cada hora y media aproximadamente.

    Si a alguién le esta pasando lo mismo y ha encontrado alguna solución , ya sea modificando los parámetros de red o algo parecido, agradecería alguna pista.

    :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Comprueba que si tienes instalado algun cortafuegos en tu…

      Comprueba que si tienes instalado algun cortafuegos en tu equipo, te deje renovar la direccion ip del adaptador de red. Al ser dinamica la direccion ip que asigna ono a tu euipo, este pedira renovar esa ip cada 2 hora (aprox. en ocasiones lo suele hacer antes).

      Suerte!! ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        hols Bocadepez: Yo tengo windows XP y como es nuevo no se…

        hols Bocadepez:

        Yo tengo windows XP y como es nuevo no se mirar si tengo un cortafuegos. Si es posible de explicar como se hacer eso y como se mirar si tengo o no tengo me ayudaria mucho.

        Gracias Un Saludo de Tony

        • Cerrado

          Para ver si tienes el firewall de windows activado haz lo…

          Para ver si tienes el firewall de windows activado haz lo siguiente:

          Inicio->Panel de control->conexiones de red->tu conexion->boton derecho->propiedades->avanzadas

          Alli habra una casilla que se llama "Proteger mi equipo..." asegurate que dicha casilla NO ESTA MARCADA, si lo está,desmarcala y tendras el firewall de windows xp desactivado.

          spero qlo entiendas, sino pregunta.

          adeu!

          • Cerrado

            Hols Djfran28: Gracias por ayudarme, pero la casila estaba…

            Hols Djfran28:

            Gracias por ayudarme, pero la casila estaba SIN MARCA, po aora va bien ya despues no se como ira .

            ¿ Djfran28 de otra cosa no puede ser ?

            Gracias Un Saludo de Tony

            • Cerrado

              Pues como no tengas otro firewall...mira en agregar y quitar…

              Pues como no tengas otro firewall...mira en agregar y quitar programas del panel de control x si tuvieras algun firewall instalado, se llamara "noseque firewall" seguramente :-P

              Sino es eso...pues es extraño, kiza ste mal el nodo en tu zona o algo, si en ono te dicen q sta bien...prueba a conectar el modem x usb o por ethernet, pero no deberias tener problemas.

              suerte.

              • Cerrado

                Ya k veo k no tengo instalado Firewall puede k sea de Ono o…

                Ya k veo k no tengo instalado Firewall puede k sea de Ono o de otra cosa k no ma haya dao cuenta.
                Te lo agradesco muxo djfran28 po haberme ayudao

                Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola k ahy?¿: Veo k tiene el mismo poblema k yo. A mi me esta…

      Hola k ahy?¿:

      Veo k tiene el mismo poblema k yo. A mi me esta pasando del dia 23/7, mi ordenador tiene una semana k me lo he comprado, y estoy k a la media hora lo tengo k reniciar pa k internet me vaya rapidito si no es imposible entrar en una pagina. Y estoy en duda si puede ser de mi ordenador o puede ser de la linea de ono. ¿Haber si me puede resolver la duda k tengo?

      Un saludo de Tony