Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

DESCONEXION

  • CerradoFijo

    [Editado]

    DESCONEXION

    Por si a alguien le ha pasado o le pasa los mismo.
    Mi sistema operativo es XP (legal y con sp2) mi cable moden es un Surf board sb4100 y utilizo el Opera como navegador y correo @.
    Lo que me ocurre es que si dejo de navegar duarante un tiempo, sobre una media hora, no puedo volver a conectarme a ninguna pagina de internet y tampoco recibo el correo, me da error.
    Tampoco se soluciona el problema desconectando el cablemoden, y lo unico que me resulta es reiniciar el ordenador.

    Gracias por anticipado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      pues tengo a un compañero k le pasa lo mismo, el modelo del…

      pues tengo a un compañero k le pasa lo mismo, el modelo del router es otro motorola pero vamos k pondria la mano en el fuego xk es problema del pc, mas k nada xk en casa estams conectads mas personas y a ninguno nos pasa.
      Asik revisa tu pc de virus y cosas raras, y si te molesta muxo (como supongo k si)no ahy nada mejor k formatear para k se arreglen estas cosas :-P

      • Cerrado

        Hombre, paso el antivirus regularmente, el spybot y no tengo…

        Hombre, paso el antivirus regularmente, el spybot y no tengo nada raro y la verdad formatear???, me da una perezaaaaa.

        Pero se agradece siempre el interes, y si veo que va a mas pues en vacaciones hare una buena limpia al ordenador.

        Saludos

      • Cerrado

        nose, ami el mozilla me tira, pero si bien es verdad k si…

        nose, ami el mozilla me tira, pero si bien es verdad k si miro dartos ne el netlimiter, me tiene mejor respuesta el explorer k el mozilla, sobretodo viendo videos en youtube se nota k el explorer me los baja a 290 y en el mozilla 150-190, pero vamos me gust mas y por eso lo utilizo.
        De todas maneras no creo k sea cosa de R, igual tienes mal los programas, vuelve instalarlos o algo....

    • Cerrado

      BocaDePez BocaDePez

      Yo uso Linux y firefox y no he tenido problemas de…

      Yo uso Linux y firefox y no he tenido problemas de desconexiones, reinicio el ordenador como mucho una vez por semana y está encendido las 24 horas del día sin ningún problema. Ultimamente he notado algunos problemas leves con las DNS's, pero con recargar la página se arreglaba. En cuanto a las velocidades de navegación, R me ha condenado a sufrir la saturación de su red y hace un par de meses que en horas punta va de pena, aunque esto último no tiene que ver con tu problema. Yo diría que es un problema de tu ordenador (configuración de programas y tal).