Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 6 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      olvida lo de que es problema del emule, no tiene nada que ver…

      olvida lo de que es problema del emule, no tiene nada que ver un programa con el estado físico de una linea de telefono o que se le vaya la pinza a un router, bueno, si que puede tener algo que ver con lo del router, pero no creo que por el emule marque -1.

      • Cerrado

        BocaDePez BocaDePez
        6

        ;-) Será un rayada del router, (yo ya habia comentado…

        ;-)
        Será un rayada del router, (yo ya habia comentado anteriormente en otro post que en mi router sucedia eso exactamente), y también comentaron como solución el reinicio.

        Una cosa si que os puedo decir, en mi caso cuando sucede esta "rayada ", mantengo la IP invariable, es decir durante los días que permanezca conectado nunca vario mi IP (tengo IP dinámica).

        Considero que no es una "rayada ", a mí mas bien me parece un problema de firmware, ya que no es el oficial de D-Link:
        http://www.dlink.es/?go=jN7uAYLx/oIJaWVTALoZU9f8nJUIKOZXT8mpa/O31g24UoR/kP98f8p8PasSjUJRe0uKslItnv1+cM7k36DpLkYXuO7b

        Aún, no he decidido actualizar el firmware de ya.com por el de D-Link, ya que no se donde podría bajarme el de ya.com, en la página de descargas no está:
        http://actualizaciones.ya.com./

        A ver si entre todos damos con la tecla.

        Un saludo,

        • Cerrado

          Pos sip... le pregunte al de at.cliente que si existia alguna…

          Pos sip... le pregunte al de at.cliente que si existia alguna actualizacion de firm para este router y su respuesta fue negativa...

          Sabes si bajandote el de la pagina oficial de d-link luego se pueden meter los parametros bien para que vaya con ya.com?

          • Cerrado

            BocaDePez BocaDePez
            6
            :-? Pues no lo se, por eso aun no me he decidido a actualizar…

            :-?
            Pues no lo se, por eso aun no me he decidido a actualizar el firmware de ya.com por el oficial de D-Link. Anteriormente tenia un 3Com y ponia tanto los oficiales 3Com como los de ya.com sin problemas; pero nunca lo he probado con un D-Link.

            El de atención al cliente te dijo si te podian facilitarte una dirección o ftp para descargarte firmware que viene preinstalado. Te digo esto porque si falla el oficial D-Link, volver a reinstalar el de ya.com.

            Un saludo,

    • Cerrado

      A mi me pasa lo mismo cuando tengo el router muchos días…

      A mi me pasa lo mismo cuando tengo el router muchos días seguidos enchufado. Cuando me doy cuenta lo desenchufo y lo vuelvo a enchufar y todo vuelve a la normalidad.