Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    D-Link DSL-302T con Windows SP2

    Buenos dias a todos,

    He comprado hace unos dias el modelo DSL-302T. Me está siendo imposible hacerlo funcionar en mi ordenador (WXP SP2).

    He seguido los pasos del manual correctamente. He colocado los datos de mi ISP (Telefónica) pero nada.

    No me deja salir fuera. Además en cuanto pongo una URL en el navegador pierdo incluso la conexión con el admin del modem (192.168.1.1). Me da un error de página no encontrada y tengo que apagar y encender el modem para volver a entrar en la admin.

    ¿Teneis alguna idea de que puede pasar?. He estado bien lo problemones que da el modelo 200. Pero en castellano no he encontrado nada sobre el 302T. He tenido que ir a la página de d-link de la india o la de oriente medio para encontrar alguna referencia. Y como podeis ver no me han servido para nada.

    Gracias por adelantado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueeeeeeeeno!!! al final lo consegui. Eso si gracias a la…

      Bueeeeeeeeno!!! al final lo consegui.

      Eso si gracias a la instimable ayuda de un usuario del foro de ADSL Ayuda. Os enlazo con el post por si os sirve de ayuda. Hace referencia al modelo 300T pero con el 302T funciona a la perfección:

      foro ADSL Ayuda

      Aprovecho para darles un CERO PATATERO a la gente de D-Link. No solo la guia que sumistran con el modem es totalmente inutil, sinó que ademas en su web ni siquiera existe el modelo de modem que he comprado. En fin, patético...

      Us saludo. Hasta otra