Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 13 respuestas
  • Cerrado

    Curioso cambio de sincronización

    Tengo una linea hasta 20mbs, vivo cerca de la central. Normalmente tenía 16800/950, utilizo un 3com adsl2+. Los datos de ruido eran 9/9 y la atenuación 18/16.

    De un día para otro, me fijé un día que hubo tormenta y se fue todo a tomar por... de subida sincroniza a 752 con 10dbs de ruido y 14 de atenuación. Es decir, me ha bajado la atenuación y sincronizo peor, y lo raro es que no sincronice a los 9 del límite de jazztel.

    ¿A alguien le ha pasado esto o sabe pq es? Esta tarde probaré con otro cpe a ver q valores da.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Parece que la tormenta ha afectado a tu router. Si ves…

      Parece que la tormenta ha afectado a tu router. Si ves continua así, solicita un cambio de equipo: n o es el primer usuario al que se lo cambian por esta circunstancia.

      Ahora, y solo por curiosidad, y sin ánimo de polemizar en absoluto ¿ cuantas conexiones tienes contratadas ? Por tus últimos temas abiertos parece que tienes conexión con R, Telefónica, Tele2 y , por último, con Jazztel :P

      Saludos

      • Cerrado

        Mis valores con el HG536 con firm por defecto... pues no se…

        Mis valores con el HG536 con firm por defecto... pues no se que opináis, pero yo creo que es más cosa de jazztel(su dslam) que mía este cambio de sincronización en subida. La verdad que no es algo que me quite el sueño, pero me parece muy curioso. Lo dejo por aquí por si a alguien más le pasa.

        Si fuera algún fallo de la caja terminal o del splitter supongo que bajaría la calidad, lo raro es que la calidad está igual.

        Statistics -- ADSL

        Mode: ADSL2+
        Line Coding: Trellis On
        Status: No Defect
        Link Power State: L0

        Downstream Upstream
        SNR Margin (dB): 9.1 10.5
        Attenuation (dB): 19.5 7.6
        Output Power (dBm): 0.0 10.4
        Attainable Rate (Kbps): 18852 952
        Rate (Kbps): 18643 856
        MSGc (number of bytes in overhead channel message): 71 63
        B (number of bytes in Mux Data Frame): 244 13
        M (number of Mux Data Frames in FEC Data Frame): 1 16
        T (Mux Data Frames over sync bytes): 2 2
        R (number of check bytes in FEC Data Frame): 10 16
        S (ratio of FEC over PMD Data Frame length): 0.4197 8.0672
        L (number of bits in PMD Data Frame): 4861 238
        D (interleaver depth): 64 4
        Delay (msec): 6 8

        Super Frames: 3774 3772
        Super Frame Errors: 0 1
        RS Words: 581230 16031
        RS Correctable Errors: 36 0
        RS Uncorrectable Errors: 0 N/A

        HEC Errors: 0 0
        OCD Errors: 0 0
        LCD Errors: 0 0
        Total Cells: 2699650 104192
        Data Cells: 210 11
        Bit Errors: 0 0

        Total ES: 0 1
        Total SES: 0 0
        Total UAS: 20 25

        Por cierto, el adaptador de corriente del router de jazztel es uno q pone "speec ln" 16v/900ma. no?

        • Cerrado

          6

          Se puede decir, pues, que tienes información de primera mano…

          Se puede decir, pues, que tienes información de primera mano de varios isps y que puedes hablar con bastante conocimiento de causa de ellos, cosa que no es normal, o al menos no es muy habitual :)

          ¿ Con una nueva resincronización no recuperas nada ? En cualquier caso, prueba un cambio de firm, también.

          Saludos

          • Cerrado

            No no, por mucho que reiniciaba el router nada. El…

            No no, por mucho que reiniciaba el router nada. El sincronismo muy variable, pero siempre por debajo de 800.

            Aunque me extraña bastante el que ahora sincronice a 10dbs snr up en lugar de a 9 (no se si no habrán actualizado el dslam, quizás para lo del fastpath, no se).

            He recuperado al 3com, por probar, como a veces los routers hacen cosas raras actualicé el firmware, al actualizarlo el upload se puso en 666... pero todavía, así pues hice un restore default. Tras el restore default la cosa se ha solucionado.

            Data Rate
            Stream Type Actual Data Rate
            Up Stream 1022 (Kbps.)
            Down Stream 16242 (Kbps.)

            Operation Data
            Operation Data Upstream Downstream
            Noise Margin 12 dB 9 dB
            Attenuation 15 dB 18 dB

            Esto es con el firm q salio en 2007 pero a mi gusto no va todo lo bien que debería, he probado con el viejo y tambien sincroniza correctamente 950 pero con los famosos 10db de snr subida.

            No tienen mucho sentido estas cosas...pero cuando trabajaba para aquel isp tb se resolvian cosas reseteando de fábrica.xd.

            Expediente X solucionado, un saludo!

        • Cerrado

          BocaDePez BocaDePez
          6

          Eso de la subida ya es más normal, sobretodo en ese firmware.…

          Eso de la subida ya es más normal, sobretodo en ese firmware. Si quieres la subida a tope cambia el firmware oficial por el ASUR2.bin

      • Cerrado

        Si, lo puedo explicar, además así no se confunde la gente. En…

        Si, lo puedo explicar, además así no se confunde la gente.

        En mi casa tengo jazztel, en casa de mi madre tengo tele2 (nueva casa, nueva alta), en el trabajo tenemos varios productos de telefónica. Y a una empresa a la que le hago apaños informáticos también algo ligada familiarmente tienen R, en este caso yo solo opino, ni pincho ni corto para un cambio.

        Ahh! Hasta hace relativamente poco también tenía otra de yacom en otro sitio, de ahí el router.

        Lo de la tele de R, por si te refieres a ese post, es en casa de mi abuela, pero ella no tiene internet.

        Al margen de esto, menuda putada si se me jodio mi preciado router, de todos los que había probado es el que mejor resultado me dió... a ver el ct536+ con algún firmware de esos modifcados.

        • Cerrado

          6

          Jo...vale..uno más de mis despistes gigantescos :P Me voy a…

          Jo...vale..uno más de mis despistes gigantescos :P Me voy a currar, a ver si así espabilo un poco :P

          Saludos :)

              • Cerrado

                [Editado 6/02/08 11:26]

                6
                No, en ese caso concreto, no lo creo. Si el equipo que se le…

                No, en ese caso concreto, no lo creo. Si el equipo que se le ha estropeado es el suyo y no el de Jazztel, lo tiene muy mal para un cambio, y si realmente tiene todas las conexiones que parece que tiene, equipos de repuesto debe de tener. El problema es que le ha bajado la sincronización y hasta que no pruebe con otro equipo no sabremos si es cosa de su línea o de ese equipo en concreto :)

                Saludos

    • Cerrado

      Puede que telefónica te haya cambiado el par de cables por…

      Puede que telefónica te haya cambiado el par de cables por otro cliente y no por la tormenta, a mi supuestamente sincronizaba a 16800 aproximadamente hace 2 años y llego un dia que me quede sin telefono y sin adsl y cuando volvio me sincronizaba a 13700 mas o menos.
      Es jodido pero si tienes por ahi otro router/modem disponible o el de algun vecino, puedes probar si el router o la instalacion interior es la causa.
      Un saludo a todos!!!