Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
89 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Cuando instalo emule/torrent la luz de adsl....

    Hola buenas, he decidido haceros una consulta porque la paciencia se me ha acabado.Tengo ADSL con ya.com 20 MB y router D-LINK G624_T, hasta aqui todo correcto, el problema ocurre cuando tras haberinstalado emule/torrent y configurado en el menu del router los puertos UDP y TCP para que me tire emule/torrent, hago lo normal de salvar y resetear el router....mi sorpresa es que parece como que no terminara de hacerlo pq me sale la ventanita de Internet Explorer no puede mostrarle la pagina ( cuando lo hice por primera vez si salia la pagina inicial del router tras salvar y resetear) y ademas provoca que la linea adsl se pierda es decir como si perdiera conexion con internet.

    ¿Que me podeis decir? ¿Que hago mal?

    Perdon por las molestias causadas y os agradeceria consejos o formas de arreglarlo para poder usar emule/torrent.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ¿Has comprobado que se guarden los cambios?, al salvar y…

      ¿Has comprobado que se guarden los cambios?, al salvar y reiniciar es normal que no puedas acceder al router y que se pierda la linea, ya que el router arranca desde el principio, y tiene que volver a sincronizar desde el principio y obtener la IP, comprueba si los cambios se guardaron, si no tal vez sea conveniente hacer un reset (usando el agujerito que tiene el router), para ver si asi funciona, pero tendrias que volver a configurarlo, lo malo es ke no te guarde lso cambios y t deje el router desconfigurado :-o :-o

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿Es posible que Ya.com haya capado programas tipo p2p?¿Ha…

        ¿Es posible que Ya.com haya capado programas tipo p2p?¿Ha habido o hay problemas con la linea adsl 20 MB de Ya.com?

        Deseperacion al maximo aspecto...y lo cojonudo es que les llamas abren incidencia y parece ser que arreglan la linea adsl porque tras llamarles el mismo dia o al dia siguiente la luz de adsl del router se queda estable...y yo tonto de mi, confio que esta todo arreglado y me pongo a instalar emule/torrent y abrir puertos y tal y volvemos a las andadas..

        Esto es insoportable.....

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo tengo ya.com y el P2P funciona perfectamente, si el…

          Yo tengo ya.com y el P2P funciona perfectamente, si el problema es al abrir los puertos nada más tiene que ser cosa del router

    • Cerrado

      BocaDePez BocaDePez
      6

      No me expresao bien....salvo y REINICIO el router... y…

      No me expresao bien....salvo y REINICIO el router... y entonces ocurre todo lo que he comentado...

      Gracias por la rapidez.

    • Cerrado

      El problema es resetearlo. Tras hacerlo, el router tarda un…

      El problema es resetearlo. Tras hacerlo, el router tarda un tiempo en volverse a conectar a la linea, logearse con el ISP, de ahi tus problemas.

      Aparte, si lo reseteas, pierdes toda la configuracion que le habias puesto. Lo normal es abrir puertos y guardar, pero no resetear.

      Prueba ahora a abrir los puertos y no resetees, simplemente guarda los cambios y comprueba con el emule si ya tienes ID alta