Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
162 lecturas y 2 respuestas
  • BocaDePez BocaDePez
    6

    Cosas muy extrañas, Ayuda por favor

    Buenas, os quiero explicar un problema que me a surgido hoy. Empezamos por lo básico, tengo contratados 20/1 con ONO, hace poco contraté para la empresa un pack de 4 router a la velocidad de 120/12, me sobró un router y probé a conectarlo a mi domicilio, funcionaba (raro por que se supone que eso funciona por mac). Despues de unos meses de uso con el módem de la empresa en mi domicilio hoy he ido a conectar mi ps3 como todos los días y no conectaba, me a resultado raro, he buscado si playstation network estaba caído pero parecía que no. La conexión me funciona perfectamente excepto que tampoco me conecta la pagina de playstation.

    Por probar he conectado mi otro router ( el de 20/1) y si conecta la consola y la web de playstation...

    Mi pregunta es, porque ocurre esto? Es posible que me hayan bloqueado la mac del router de la empresa??

    Gracias de antemano

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Puede que tuvieras aun activa la mac del router de empresa…

      Puede que tuvieras aun activa la mac del router de empresa hasta que en el algun momento la han dado de baja y ahora ya no te conecta a internet.

      Por lo menos hace unos años esto era asi y a veces dabas de baja una conexion y la mac del router seguia activa durante meses.

    • BocaDePez BocaDePez
      6

      Yo creo que no...se le habrá ido la pinza al modem. A ONO le…

      Yo creo que no...se le habrá ido la pinza al modem.

      A ONO le da igual donde conectes el modem siempre y cuando pages.