Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Móvil

¿Cosa de brujas?

BocaDePez
BocaDePez

Sólo es una curiosidad. Hasta ahora, al encender el ordenador se iniciaba el programa de Vodafone, buscaba la red y luego tenía que conectar a mano. Ahora lo hace solo, no he cambiado ninguna configuración... ¿el programa se autoactualiza?

Cada día estoy más contento con haber cambiado Iberbanda por Vodafone :D

Salu2

BocaDePez
BocaDePez

Sisi eso es muy bonito pero yo ya estoy hasta la coronilla de que me vaya a 100 kbps por las malditas "congestiones de trafico 24h". Si no vives en una ciudad con HSPA no lo recomiendo en absoluto

🗨️ 1
BocaDePez
BocaDePez

Vivo en una zona rural, tengo una antena a 1300 m, otra a unos 1700 y otra a 3200 más o menos. Las demás están bastante más lejos. Pero estoy en un "pozo tecnológico" y el cable no me llega, aunque si llega a los alrededores, así que imagino que por esta zona no habrá mucha gente usando el internet móvil, así que esas antenas deben ser para muy pocos :D

Más bien diría que en una capital no tiene sentido, existe el cable, pero en zonas rurales posiblemente se aproveche bastante más, parece un contrasentido pero tiene bastante sentido, piénsalo.

BocaDePez
BocaDePez

Me respondo yo mismo por si alguien tiene el mismo "fenómeno".

En mi equipo tengo otra tarjeta de red que uso para la red local (la conexìón de Vodafone la comparto con lo que no necesito el router wifi de VF, uso uno normalito). Pues bien, si inicio el equipo con esta tarjeta desativada Vodafone conecta automáticamente, pero si inicio con la tarjeta activada no conecta.

Sigo investigando, pero si alguien sabe la solución para que VF se conecte aunque la tarjeta local esté activada que lo ponga por aquí.

Salu2