Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    cortes periódicos. ayuda, por favor

    hola, por favor echadme una mano, no sé qué hacer.

    desde antes incluso de la duplicación sufro cortes continuos en la conexión. cada diez minutos aproximadamente se apagan las luces de "subida" y "bajada" en el cable modem y se cae todo durante varios segundos. al rato todo vuelve a la normalidad, pero claro, adiós al emule, con el que ya no consigo bajar prácticamente nada porque vuelvo a empezar de cero en la cola y cuando "me toca" bajar se cae de nuevo.

    El problema: en ono me dicen que si ellos hacen una prueba en la llamada y todo sale bien no pueden abrir incidencia. les digo que es casi imposible que coincida que hagan la prueba cuando coincida con el corte, a no ser que les tenga esperando, y encima en una llamada 902, y dice que no hay nada que ver.

    Me parece demencial y no sé qué hacer. ¿Es posible que esto sólo me pase a mí? ¿No os pasa a ninguno más? Soy de zona Madrid centro.

    Gracias a todos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      lo mismo me pasa a mi en Granada llevo ya mas de un mes…

      lo mismo me pasa a mi en Granada llevo ya mas de un mes

      cortes cada X tiempo cada 10m cada 2m cda 3h son unos 10-20sg que te jode todo...

    • Cerrado

      A mi esto me pasa (Fuenlabrada) y ya puse varios mensajes…

      A mi esto me pasa (Fuenlabrada) y ya puse varios mensajes acerca de ello. Llevo desde mayo con microcortes y hoy por fin he dado con un tío "majo" (como deberían ser los teleoperadores) de esos que te hacen caso y no te dicen "averia masiva". Pues bien, por fin ha comprobado el la señal que les llega del cable modem y me ha dicho que es debil y llega mal. Así que ya solo queda esperar a que el técnico venga y me diga algo, ya que me ha dicho que vendrán a ver el cablemodem...

      Ya os contaré lo que pasa, el último que vino (sabiendo yo que lo cascado era el cablemodem) me decía que era problema de mi pc, le puse el portatil y decía que el portatil tambien estaba mal, luego le puse el portatil de mi hermano y me dijo lo mismo, y sacó la conclusión de que los 3 ordenas estaban igual configurados en windows, entonces, arranqué mi portatil y el pc con linux, un redhat y un debian y tambien cascaba. Con estos SO me decía que eran virus, yo ya lo estaba flipando... al final, bajo al coche a por su portatil (de esos de 5 cm de grosor :D ) y subió, probó y vio que no chuscaba... yo le empecé a comer la oreja y le decía que si su portatil tambien estaba mal, que si tenía virus... y al final como era lógico, se tuvo que disculpar y tal. Espero que el que venga ahora (si es que viene) no sea así.

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        El problema es que no sé cómo demostrarlo, porque normalmente…

        El problema es que no sé cómo demostrarlo, porque normalmente va bien, cuando se nota es mirando el BMWMeter o un programa de estos de gráficos mientras descargas bittorrent por ejemplo, ahí se ve claramente el bajón y posterior subida. Pero claro no le voy a enseñar a un técnico un programa ilegal...