Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 17 respuestas
  • Cortes en la linea

    wenas!

    Estoy teniendo cortes en la linea. Llevo asi desde hace un par de dias y llame a Jazztel. Depues de decirme que desconectara y conectara cable, de que conectara el router al PTR, etc. me dice que el error es por el telefono (un poco viejo).

    Anoche quite el telefono de modo que solo estaba conectado el router a la roseta pero de igual modo a los 5 minutos de estar conectado, se me enciende la luz roja de Alarm y toca apagar y encender router. Cada vez que hago esto tengo de 3 a 5 minutos para disfrutar de internet.

    He probado quitando el cable de red y solo por wifi y tengo el mismo problema.

    ¿Que creeis que puede ser?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • wenas! al final de todo me ha subido la velocidad de…

      wenas!

      al final de todo me ha subido la velocidad de sincronizacion:

      Line Rate - Upstream (Kbps): 982
      Line Rate - Downstream (Kbps): 15206
    • BocaDePez BocaDePez
      6

      wenas!!! ayer vino el tecnico y estuvo mirando la linea y al…

      wenas!!!

      ayer vino el tecnico y estuvo mirando la linea y al parecer el fallo debe estar entre el PTR y la central.

      el fin de semana note que me bajo la sincronizacion pero desde anoche a vuelto a estar normal

      salu2!

      • BocaDePez BocaDePez
        6

        Yo te iba a haber sugerido que intentases hacerte con otro…

        Yo te iba a haber sugerido que intentases hacerte con otro router de algún amigo, para descartar fallos de línea, por casualidad ... pero ya que dices que hoy te viene un técnico ...

        • ya me han llamado de Jazztel. viene mañana un tecnico. no…

          ya me han llamado de Jazztel. viene mañana un tecnico.

          no tengo a ningun conocido con jazztel para pedirle un router.

          por cierto, anoche parece que la conexion se volvio estable, hablo de las 12 de la noche

          salu2!

              • wenas, yo estoy con ya.com y me pasa algo parecido como al…

                wenas, yo estoy con ya.com y me pasa algo parecido como al compañero, me instaló telefónica el ptr hace un año o asi, y ahora e conttratado con ya.com adsl y portabilidad de linea. cuando enchufe el router le puse el transformador del router de jazztel y funcionaba pero se puso a echar humo blanco y lo desenchufe corriendo. luego lo volvi a enchufar al transformador ke trae de ya.com y sigue funcionando con normalidad. pero el caso es ke cada 5 o 10 minutos se me enciende en rojo la luz de internet y parpadea la de adsl cuando tiene ke estar fija.y pierdo la conexion.llame a ya.com y me dijeron ke probara a enchufarlo directamente al PTR. y probando varias veces,en la roseta pierdo internet cada cierto tiempo pero en el PTR funciona con normalidad. a que es debido? hay algun fallo en la instalación de las rosetas? o en el PTR? tengo ke llamar a telefónica o a ya.com? influye el humo blanco ke echó el router? jeje. a ver si alguien me puede ayudar por favor. muchas graciassssssss. saludos.

                • Si el router echó humo blanco está claro: en su interior se…

                  Si el router echó humo blanco está claro: en su interior se ha quemado algo.

                  Si no se corta en el PTR pero sí en las rosetas, puede ser que la instalación esté mal, pero también que no lo hayas probado el suficiente tiempo en el PTR. Quizá el router falle al calentarse.

                • 6
                  Si pagas mantenimiento de línea a ya, es a ya a quien debes…

                  Si pagas mantenimiento de línea a ya, es a ya a quien debes llamar.

                  Parece que estropeaste la linea interna de tu casa cuando pusiste el transformador de forma errónea, y no hay que descartar tampoco que el router quedara tocado.

                  Saludos

      • tambien, de todos modos voy a hacer mas pruebas este mediodia…

        tambien, de todos modos voy a hacer mas pruebas este mediodia (ahora estoy en el curro).

        decir que entre el PTR y la roseta hay unos 3 metros y me la montaron los de Jazztel, vamos que no esta vieja ni nada de eso

        salu2!

          • Tanto el PTR como la roseta me la montaron los tecnicos de…

            Tanto el PTR como la roseta me la montaron los tecnicos de Telefonica en julio '09, es decir, hace casi 4 meses.

            No he tenido ningun problema de velocidad ni conexion hasta hace 2 dias. He utilizado siempre el mismo telefono y el mismo router y no he cambiado nada en la configuracion ni el firmware.

            El telefono es un Telefonica Forma (antiquisimo), pero como digo esta puesto desde el primer dia y nunca ha pasado nada.

            salu2 y gracias!

              • ahi esta la cosa, el telefono lo desconecte anoche por si…

                ahi esta la cosa, el telefono lo desconecte anoche por si podia ser de eso pero a los 3-5-10 minutos de encender el router. Triangulito amarillo en el icono de red (Win7) y luz Alarm encendida

                salu2!