Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

cortes intermitentes ono

BocaDePez
BocaDePez

Hola a todos

Tengo una duda que exponeros , desde hace 48 h estoy sufriendo cortes intermitentes en mi linea de ono total (pocos segundos en que la luz de activity de mi modem sb4100 deja de funcionar para en pocos segundos volver a funcionar) he llamado a ono y me han dicho que si las demás lucecitas van que seguramente es un problema de mi ethernet o del cable de red.

Por supuesto he reseteado el modem y tal pero continuo con los pequeños cortes.

Queria saber varias cosas:
- Alguien mas en Valencia las ha sufrido?
- El cable que va del modem a el pc es cruzado o no??
- Si tuviese que cambiar el modem cúal es el que mejor va? y se nota realmente algo el tener un modem u otro?

Gracias de antemano a todos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Tobold

Me pasa lo mismito.

Tengo tambien ONO Total, y tengo desde el martes cortes intermitentes en la conexion a cada momento, desde unos que duran unos segundos a otros que me duran horas.

Ayer llame al servicio tecnico, y hoy me han mandao un mensaje al movil diciendo que ya esta arreglado. Mentira cochina, va aun peor, con muchos mas cortes y mas largos.

Cuando llegue del curro a casa les llamaré para ver que leches me dicen ahora. Aunque me huelo que va a ser lo mismo que a ti, algo del cable de red o de la tarjeta, vete a saber.

Edito: el cable que va del modem al PC, sí es cruzado. Personalmente, a mi me huele que se nos han escacharrao los modems (el mio es un 3Com aleta de tiburon de esos).

BocaDePez
BocaDePez

Muy buenas.

Soy de Alicante y desde el lunes me pasa lo mismo que a vosotros, es más, conozco a tres personas de mi misma ciudad que estan teniendo cortes similires.
Esta claro que no son problemas de los cables ni de los ordenadores de los usuarios como dicen en alguna ocasion los del servicio técnico, me inclino por un problema generalizado por alguna zona.

Ya veremos que pasa.

Saludos.

hawkmoon

Me pasa lo mismito con el mismo router

BocaDePez
BocaDePez

Otro igual en Cádiz, especialmente va fatal desde las 21 a las 24 h.

El 50% de las paginas no funcionan, el otro 50 va fatal, y el ping por las nubes, aqui al menos creo que es un problema de saturacion.

Por que ahora ya vuelve a ir mas o menos bien.

🗨️ 1
FuNkY1

yo soy de castellon y se me corta cuando le sale de los kojones... hoy mismo a las 8 de la mañana me toko resetear el modem... y este finde ya ni te digo... llame al 902 y luego me llamaron de mi ciudad y me dijeron q era un problema con el nodo q ya estaba solucionado... pero no se si sera que mi modem le quedan 2 telediarios .... al proximo corte, llamare y exigire un modem nuevo

Tobold

Soy el de antes :P.

Al final ha venido el tecnico de ONO, me ha cambiado el modem, y arreglado el problema.

A ver si va a ser eso lo tuyo...

🗨️ 2
FuNkY1

he insistido en eso, pero me han dicho qlo ponen en observacion, y si se para estudiaran el caso... no se como decirles q me cambien el modem :|

en fin... a ver k cojones hago, porque mi pc es un servidor de irc y cada vez q se me resetea me cago en todo... ademas el tecnico q hablo conmigo por telefono me dijo q podria ser q el software de mi pc blokease el modem ... anda q no le keda ni nada.

🗨️ 1
BocaDePez
BocaDePez

Hasta hace año y medio era usuario de ONO en Internet y Teléfono, tuve problemas de cortes (en los dos servicios), internet me lo solucionaron (me cambiaron el cablemodem), en el segundo caso me lo negaron que puediera tener cortes de teléfono así que opté por dejar de ser cliente de ONO, desde luego no estoy arrepentido.
Saludos
¡Que os cambien el cablemodem!

n01z3

Anda keeee!
Estoy seguro ke mas de uno piensa :seguro ke me estan kitando la conexion para jod**me... Como comprendereis no es asi.
A mi mismo, como a muchos, nos ha fallado alguna vez el tema de internes (con todas las compañias ,,,ninguna se salva) y la verdad es que se lo curran, algunas mas que otras.(no entro en detalles). Si quieres solucionar el problema lo primero y como usuario de un fabuloso PC es mirar que lo tengas todo ok (tarjeta, cable ke por cierto NO ES CRUZADO!!!)
Lo segundo llamar a la compañia O*O en tu caso, y decir lo que sucede. Es cierto que a veces tardan o son unos pesados a la hora de comprbar las cosas pero imagina que todo el mundo que llame le mandaran un tecnico...ADIOS AL PARO!!! :-P Los filtros son asi , tanto en O*O como en Timofo*** etc.
Intenta hacer que te cambien el modem,c omm mas llamadas hagas por lo mismo mejor y luego puede reclamar los dias ke has estado sin servicio!!

SUERTE!!

🗨️ 4
MaCKeR

Fabuloso PC???????? Acaso hay algún pc que sea fabuloso??????

ANDAAAAAAAAAAAAAA, ARRIBA LOS MAC!!!!!!!!!!! A LA MIERDA WINDOWS!!!!!!!!

🗨️ 3
InoculateIt

... A LA MIERDA LOS PCS, ya que en un PC puedes instalar más SO además del windows

🗨️ 2
FuNkY1

a mi me han cambiado al final el modem y me va de lujo :D

overpeer

Y en un Mac tambien puedes instalar otras cosas que no sean OsX 8-)

Un saludo.

pistojo

Hola chicos, me ha surgudo un problema, a ver si aluien me puede explicar que pasa, debe de ser algo parecido a esto, pero no lo tengo muy claro,
tengo un 3com, y a la salida un router d-link, parece ser que cuando apago un ordenador, la linea de ono se pierde, y me toca reseterar el modem, el router es nuevo, no creo ke sea ese el problema, pues antes de ponerlo, cuando apagaba un pc, el otro se reseteaba, puede alguien darme alguna idea de lo que puede ser???
Gracias a todos..
Saludos...

BocaDePez
BocaDePez

bahhh ten paciencia, deven tener un problema y no saben como arreglarlo, yo creo que ni los propios tecnicos estan informados del tema, por que el que vino a mirar mi modem no sabia que podia decirme, solo que tenga paciencia, paciencia sabiendo que la factura me cuesta 70 euros y que deverian de darmelo gratis con tanto problema. yo ya llevo barios años con ono, y cada cierto tiempo pasa lo mismo, una vez son reseteos de modem, otro navegacion lenta, otro falta de pin, me tienen hasta los mismisimos, el dia que una operadora ofrezca instalacion gratis y servicio paracedio les dejo de pagar, por que estoy hasta los huevos.

pd: yo llevo con problemas desde que empezo septiembre, y si no recuerdo mal el año pasado paso igual, y creo que el anterior tambien.

ToWAH

bah el problema es del los cm, pero esque es normal; como los estuchan en materiales que apenas tienen refrigeracion y pésimas rejillas,si las hay de ventilación pues al final van petando por el calor; en mi caso mi usr 6000 lo tengo desmontado entero;la placa al desnudo , le he puesto un disipador y un cooler en el chipset broadcom y un disipa pequeño en el mosfet de la fase de corriente y ahora va de lujo y sin un reseteo tocas la placa y todo congelado hasta el receptor RF le llega aire :D
Si los cortes ya son mas continuos eso es el pc del nodo al que perteneces que se resetea y si son mas gordos ya es de la central de tu provincia y peor aun de valencia o madrid que es dd estan los racks principales.
Aver si meteis pelas y poneis un aire acondicionado la pa puta habitacion de los racks XD
saludos!

BocaDePez
BocaDePez

a mi me sucede lo mismo desde hace una semana tengo cortes intermitentes,lo ke hace ke no puedas hacer na y para colmo viene el servicio tecnico y me vacila diciendome ke es pq no tengo la tarjeta de red bien puesta,y lo mas gracioso es ke no lo tengo puesto por esa si no por usb ke lo pusieron ellos en fin ke no te dan ninguna solucion.y te duele la oreja de intentar llamarlos y nada mas ke oyes la puta musikita ,y nuestros tecnicos estan todos ocupados a si es ke yo no se ke hacer ya si darme un cabezazo o tirar el modem por la ventana

heffeque

yo tuve unos cortecines anoche sobre las 2 o así. Pero fue cosa de 20-30 minutos. Supongo q xq andarán haciendo cambios en las redes para adaptarlas a las nuevas velocidades.

BocaDePez
BocaDePez

Yo en valencia ando igual , con los cortes de red constantes del ono dichoso y puñetero.
Ya les llame ayer con la misma cancion y al final siempre lo mismo que tengo el moden mal , o que tengo algun problema con el ordenador.

Cuando se van a enterar los de ONO que el unico problema son los cortes que estan haciendo para adaptar el nuevo hancho de banda y que mucha causalidad vienen ocurriendo desde el fin de semana y al menos que admitan de una p...ta vez su problema , que todos tenemos problemas con el dichoso ordenata
y no le hechamos la culpa al vecino de los mismos.

🗨️ 1
FuNkY1

pos mira... aunque yo tengo modem nuevo, hace 3 dias sufrí 2 cortes de nada, ni un minuto... pero ya paso de llamar, estos nodos ........ espero q sea porque tan mejorando los servidores para aumentar la velocidad............

BocaDePez
BocaDePez

yo soy de castellon y tambien tengo cortes, es mas ahora me es imposible acceder a internet y no he tocado nada.

1-Desistale los firewalls
2-Desistale el antivirus
3-desistale el sp2 (por si acaso era eso).
4-Teng un robotics y no se me encienden las luces como siempre. La de bajada se me keda encendid todo el rato. La de subida no se me enciade y la ke me dice si el modem tiene conexion se me apaga cada dos por tres.

5-Estaba por formatear el ordenador pero viendo ke es un problema generalizado pues no lo voy a hacer. A ver si cuando llegue a casa funciona como dios manda..

(¿estara subiendo los uploads por sorpresa jajajaja, es broma, es broma) xd xd xd

🗨️ 2
pela2

En Palma desde el 15 de este mes la conexion va como el culo, parece que en vez de tener una linea de 1 Mega tuviera modem 56K. Patetico lo de Ono :(

BocaDePez
BocaDePez

Yo tambien llevo un par de semanas con la conexion de culo (zona de Alicante). Se me corta cada dos por tres y tengo q resetear el modem. Lo q tambien se ha convertido en mision imposible es navegar por internet, no puedo entrar en casi nunguna pagina, y en las q consigo entrar se tiran la vida cargando (DNS petados??).

Saludosss

BocaDePez
BocaDePez

yo llevo mucho tiemo diciendolo, este problema es desde hace ya 15 dias, yo que no me explico es por que cambian tanto modem, cuando estoy seguro que la mayoria de veces no es el modem, a mi esto me ha pasado en mas de una ocasion desde los tres o cuatro años que tengo la conexion, y la verdad con el mismo modem a funcionado de puta madre, asi que a ver si lo arreglan todo de una puta vez que es un puto kaos

🗨️ 10
pardete

Pues, no soncortes pero son bajadas de mi programa p2p. Me han funcionado desde la vuelta de vaciones genial (30 casi siempre) y llevo 4 días de pena. PARRIBA Y PABAJO y muy inconstante.
A vosotros también .
esto es por Murcia

🗨️ 9
FuNkY1

a ver... oi que uno de Castellon estuvo a punto de formatearse el pc.. ni loko!! yo tuve otro corte esta tarde, creo q fue sobre las 6... pero es culpa 100% de ono, no de los pc's... asi q no oiga mas la palabra formatear!!!

🗨️ 8
vaspatras

... oi que uno de Castellon estuvo a punto de formatearse el pc.. ni loko!!

pues no te extrañe k tengamos de formatear mas de uno.
por k la conexion k nos venden esta mas k hackeada.
con algunos programas de descarga va super-lenta (la conexion).
Y los ataques detectados por el fireware en gran mayoria (80-90%) son de ono (ono-scopes 1)
lo k no tengo claro es si llegan a entrar en el pc y te instalan alguna mierda de programa para limitarte el ancho de banda y k no estes todo el dia descargando a saco.
salu 2...

mas datos:
inetnum: 81.202.0.0 - 81.202.255.255
netname: ONO-SCOPES-1
descr: Cableuropa - ONO
descr: ONO net in whole Spain
country: ES
admin-c: OIM1-RIPE
tech-c: OIM1-RIPE
status: ASSIGNED PA
remarks: mail spam reports: abuse@ono.com
remarks: security incidents: security@ono.com
notify: ripe-tech@ono.es
mnt-by: ONO-MNT
changed: ripe-tech@ono.es 20001106
changed: ripe-tech@ono.es 20021118
source: RIPE

% RIPE database, last updated Oct 20, 2004 12:10:10 AM

y ya se me estan hinchando los webs de tantos ono-scopes,espases i bastos k esto parece una partida del "truc"

🗨️ 7
yomimmo
🗨️ 3
vaspatras
🗨️ 2
dunkin
yomimmo
overpeer
🗨️ 2
yomimmo
🗨️ 1
BocaDePez
BocaDePez

Pues aquí otro de Castellóm pero a mi me pasa al revés. Desde hace +/- una semana tengo picos de descarga de 40 +/- mantenidos. Ah y no he notado cortes.

🗨️ 2
araida

Yo soy la del portatil. Ahora estoy empezando a pensar que mi problema sea el de todos, que el cablemodem con la tarjeta ethernet no vaya bien. Es que vamos, me pongo a navegar y me desespero, me aguanta la red 20 minutos como mucho. A ver si me podeis opinar algo, ¿voy a ONO y les echo la bronca? tengo el cablemodem Motorola surfboard.

🗨️ 1
yomimmo

El tema es el siguiente.

Cuando llevas 20 minutos se resetea el modem.
Si es asi el problema esta en la parte de la red que corresponde a ONO. Bien el cablemodem jodido, bien ruido en lalinea, bien señal debil, bien un problema en la tarjeta del router Cisco que actua como gateway a tu nodo.

Cuando llevas 20 minutos pierdes la conexion en el ordenador pero el cablemodem sigue encendido y la luz de actividad parpadeando.
Comprueba si solo es el navegador o el programa concreto que estes usando. Intenta un traceroute a cualquier web que sepas que esta activa. En fin todas las pruebas que se te ocurran, una posiblidad y con la que me he encontrado, accede a las propiedades de la tarjeta ethernet y configurala en Half-Duplex, a veces hay ciertas incompatibilidades entre tarjetas y cablemodems que se resuelven con esa sencilla operacion.

Si das datos más precisos se me podria ocurrir alguna otra cosa.