Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 14 respuestas
  • Cerrado

    Cortes frecuentes

    Hola. Ultimamente me quedo sin internet de vez en cuando. El modem sigue con todo encendido y por mas que lo desconecto de la luz y vuelvo a conectarlo, no se soluciona. Tengo que reiniciar para que funcione. No entiendo porque me pasa esto.

    Alguna idea?

    Saludos ;)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      NO es del sistema operativo. Yo tengo OSX y el modem hace lo…

      NO es del sistema operativo.
      Yo tengo OSX y el modem hace lo mismo. Sobre todo por las tardes. Tiene todo el "arbol de navidad" encendido y parpadeando y no va la conexion ni de coña.
      Tienes que reiniciarlo a capon si no lo hace el solo. Que tambien lo hace.
      Ono caca.

      En un mes me ponen la nueva linea de telefonica y me marchare a otro operador de mas megas. Llevo con ellos desde madritel y estos ultimos meses la cosa va bastante mal. Incluso las llamadas de voz se cortan y la linea tiene parasitos. Es muy comodo hablar asi.

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa lo mismo, instalé el panda 2008 y no puedo…

      a mi me pasa lo mismo, instalé el panda 2008 y no puedo navegar, en cambio el messenger y emule funcionan a la perfección, con el 2007 no tenía este problema, desinstalé el panda y todo perfecto, además que iba todo muchísimos más rápido, encima el SAT de panda no saben por donde salir.
      solución, CAMBIAR DE ANTIVIRUS, he instalado la versión de prueba de nod32, y de momento todo perfecto, la putada es el dinero de la licencia.
      encima les mando mails para ver si solucionan el problema y llevo ya dos dias esperando

      • Cerrado

        El Panda ya hace años que da muchos problemas, yo también he…

        El Panda ya hace años que da muchos problemas, yo también he desinstalado alguno con licencia y cuando le ha funcionado lo ha mandado a la mierda, aunque haya pagado la licencia. Yo, en los windows que instalo, suelo poner el Antivir aunque recomiendo siempre el sentido común.

        En Linux no lo necesito.

        Ale

      • Cerrado

        El Motorola 4200, hice lo de renovar ip cuando me iba…

        El Motorola 4200, hice lo de renovar ip cuando me iba internet y en toda la tarde no he perdido la conexión. A ver si se ha solucionado jeje.

        Un saludo ;-)

        pd: yo no he dicho nunca que fuera culpa de Ono... en general estoy contento con ellos

    • Cerrado

      [Editado 5/10/07 22:28]

      Todas las luces encendidas y todo parece ok, pero no se,…

      Todas las luces encendidas y todo parece ok, pero no se, estoy navengando y de repente se queda sin conexion. Me toca reiniciar, porque no hay otra forma...

      Algo de software?
      Solo tengo el panda nuevo, no creo k sea eso, porque nunca he tenido problemas.

      Un saludo

      • Cerrado

        Uf Panda. He tenido que quitar algunos (legalmente comprados…

        Uf Panda. He tenido que quitar algunos (legalmente comprados encima) porque hacían imposible el uso del ordenador (ya no la navegación, TODO). Yo te recomendaría el Antivir, un antivirus gratuito que recomiendo a todos los windowseros, que se actualiza sólo pero que está en ingles.

        Aunque, al final, el eslabón más debil es el usuario y siempre digo que el mejor antivirus es el sentido común. Prueba a quitar el Panda porque tiene más pinta de ser problema tuyo que de Ono.

        Ale

        • Cerrado

          Es cierto. El antivirus panda consume demasiados recursos. El…

          Es cierto. El antivirus panda consume demasiados recursos. El windows tarda más en iniciarse y el resto de aplicaciones suelen ir lentillas con el panda. Deberían mejorar un poco este tema. Yo hace ya mucho que dejé de utilizarlo.

          Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Siempre echáis la culpa a ONO. Tienes el SO hecho una full.…

        Siempre echáis la culpa a ONO.

        Tienes el SO hecho una full.

        ¡¡Qué manía de demonizar a ONO!! Con lo bien que funciona su conexión...

      • Cerrado

        Tienes algo que impide la renovacion de la ip por eso te…

        Tienes algo que impide la renovacion de la ip por eso te quedas sin conexion.
        Acostumbra a ser un problema de SO.

    • Cerrado

      Si se queda todo encendido y no parpadea es que está…

      Si se queda todo encendido y no parpadea es que está estropeado. Si tienes cortes y se resetean las luces (se encienden todas y de repente se vuelven a apagar) podría ser cosa de la red.

      No sé, ¿más datos?

      Ale