Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Wireless/WiMAX

Cortes contínuos en conexión Iberbanda.

BocaDePez
BocaDePez

Hola a todos. Desde hace apenas una semana tengo coneción LMDS con Aviandalucía=Iberbanda. Desde que me lo instalaron no consigo navegar más de cinco minutos seguidos cuando se me corta la conexión. Entoces vuelve a buscar conexión con el servidor DHCP (ip dinámica) y al ratito vuelvo a tener Internet. Y después se vuelve a caer. Así una y otra vez, y otra, y otra ... . Estaba muy ilusionado, pues vivo en una zona rural y es la única forma de estar conectado. Pero a este paso me puedo morir de asco (vaya! un pareado). No os digo ya lo de poner la mula.
Es esto normal?. Mi estación base está a 22 km. Es mucha distancia?. Cómo puedo obtener buena información técnica sobre esta tecnología, sus sistemas y conexiones?. Por favor, una cable (que no sea al cuello, eh?).

P.D. : Alguien de Huelva?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
jmoraf

Aunque no conozco nada de esta tecnologia, si los cortes se producen PERIODICAMENTE (citas cada 5 minutos), podria ser por una configuración inadecuada. Podria ser que el servidor DHCP (el que te asigna la IP con la que navegas) sólo te dé 5 minutos de IP, y luego no te la renueve.. con lo que te tiene que dar otra IP y tu pierdes la conexión..

También puede ser que pierdas la conexión si dejas de navegar (si no utilizas tu IP en 5 minutos.. por decir algo).. no se.. trate de investigarlo, o a ver si alguien en el canal LMDS le ocurre algo parecido.

A lo mejor no es esto. Es que esto no lo conozco.
Saludos,

🗨️ 1
BocaDePez
BocaDePez

Hola jmoraf. Gracias por responder. En un principio también sospeche lo que me estás comentando, pero luego pude comprobar que las ip tenían una duración de 4 horas (jo!, cómo será eso de navegar cuatro horas seguidas ...). De todas formas seguiré investigando a ver si 'doy con la tecla'. Gracias otra vez. Y saludos.

BocaDePez
BocaDePez

Yo estaba igual, en el Delta del Ebro, y era un problema general de la estación base. Tardaron un huevo, pero al final lo han solucionado, y no solo eso sino que no me cobran la tarifa hasta que pase un tiempo y restablezcan en mí la confianza perdida.

Responsable de atención al cliente, dixit :-D

🗨️ 2
BocaDePez
BocaDePez

Gracias por contestar, socio. ¡Qué suerte la tuya!. Sólo una cuentión más: ¿Tuviste que ponerte en contacto con ellos para arreglarlo o es que son unos 'profezionale' y lo solucionaron ellos sólos?. Gracias de nuevo.

🗨️ 1
BocaDePez
BocaDePez

Insiste y bombardeales con correos, día sí, día también.

hanslucas

Hola,

Yo tambien tengo lmds con avi andalucia y me ocurre lo de las desconexiones pero he descubierto dos posibles motivos:

1 - El aparato negro que tienes dentro de casa que es el que le da corriente a tu antena guarda la informacion de acceso( ip, dns, etc) pero es muy sensible a las subidas/bajadas de la corriente cosa que nos ocurre a los que vivimos en zonas rurales. Como ejemplo te indico que en mi casa tenemos el horno, la vitroceramica, el motor del pozo o la depuradora y cuando pones algo de esto a funcionar lo mas probable es que se bloquee el aparato negro. La solución rapida es desconectar esperar unos minutos y volver a conectar. Para que veas lo que afecta los cambios de tensión que el router que gestiona la red de mi casa tambien se bloquea cuando ponemos algunos de estos aparatos que tiran fuerte de la luz. La solución real es poner una regleta estabilizadora o un sai al aparato es negro y (router si es que lo tienes) o contratar mas potencia pero lo primero es lo mejor.

2 - Tambien he comprobado que despues de mucho tiempo conectado o mucho trafico descargado ( 2 pcs con azureus y el emule todo el dia) a primera hora de la mañana se desconecta internet (curioso verdad), supongo que tendran controles para reducir el consumo de su ancho de banda, aunque es ilegal y nada etico se excusan en la tecnolgia y que puedes hacer cuando no puedes poner otra cosa (ni ALO, es mejor la señales de humo). En este caso no hay solución pero tampoco es un problema tan grave.

Espero haberte ayudado, si tienes mas dudas deja aqui tus preguntas, ok?

adios

🗨️ 1
BocaDePez
BocaDePez

Grancias hans. Voy a probar lo que dices, a ver si suena la flauta. La cosa es que tengo un SAI conectado al ordenata (bueno, al revés), que sólo enciendo cuando estoy con el ordenador. Mi intención era enchufar también la antena al SAI, pero el instalador me dijo que era mejor que la antena estuviese siempre conectada a la red (eléctrica), así que la tengo por fuera del SAI. Te contaré cómo me ha ido. Gracias otra vez.

BocaDePez
BocaDePez

Hola, ¿que tal?

Yo soy de un pueblo de la costa de Huelva.

No se a que estacion base estaras conectado, la mia queda tambien a unos 20 Km de casa, yo al princpio de la conexion tuve un problemilla parecido pero se soluciono, te cuento.

Me pusieron la conexion y al principio durante una semana fue bien, despues empezo a darde cada cierto tiempo conectividad limitada o nula, desenchufaba el aparatito volvia a enchufar y funcionaba, pero despues dejo de funcionar y eso de desenchufarlo no funcionaba. Llame a iberbanda (ten un poco de paciencia con atencion al cliente), espere 3 dias (en el contrato pone 24 h pero bueno) y como vinieron puse una reclamacion via e-mail en iberbanda y otra en Sandetel, comentandoles el problema, al dia siguiente estaban en casa.

La conexion no me ha vuelto a fallar desde entonces, y el emule rulando.

un saludo, y espero que te sea de ayuda

🗨️ 7
BocaDePez
BocaDePez

ummm curioso, yo cuando les llame m dijeron k desconcectase el router y lo volviese a conectar despuesd e un minuto, al principio funcionaba pero luego ya si se cortaba hag lo k haga no funcionaba. Entonces hare lo k tu has dixo. M podrias poner aki en enlace de la pagina web donde mandastes tu reclamacion porfavor?
Te lo agradeceria ;)
Salu2

🗨️ 3
BocaDePez
BocaDePez

¿Que tal tio?

La direccion es juntadeandalucia.es/organismos/economiac…andetel.html , es una empresa que depende de la junta de andalucia. La junta precisamente es la que ha subvencionado con 10 millones de euros a Iberbanda.

Te cuento como lo hice:

Llame por telefono a sandetel (95 503 98 11). Y alli me atendieron muy bien.

Les cuentas el problema y mandas un correo a la direccion que ellos te dan. (sandetel@sandetel.es).

IMPORTANTE: recuerda que antes de montar un pollo en sandetel, tienes que llamar a iberbanda, decirles lo que te pasa, dejarlos actuar y si ves que no te responden en 3 dias max. ya es cuando haces la reclacion en sandetel, asi en esta reclamacion puedes decirles lo del 902 (atencion al cliente deveria ser gratutio), y que no han cumplido la clausula de 24 horas del contrato.

Un saludo y si necesitas algo ya sabes.

🗨️ 2
BocaDePez
BocaDePez

Gracias, compañero. Lo tedré muy en cuenta. Haré unas pruebas y si nada funciona recurriré a lo que comentas. Gracias de nuevo.

BocaDePez
BocaDePez

Muxisimas gracias por la pagina web amigo, hare eso aver si de una p*** vez vienen y m lo arreglan :)

BocaDePez
BocaDePez

Hola paisano. Yo estoy en Gibrahollywood. Mi estación base está en Punta Umbría. ¿Por dónde andas tú?.

🗨️ 2
BocaDePez
BocaDePez

¿Que tal tio?,

Yo soy de Ayamonte, y estoy conectado a la estacion base de Villablanca.

A mi por ahora la conexion me va bien, espero que siga asi y toco madera, esperando el aumento de velocidad, pero vamos, a este ritmo llega la timofonica a mi casa con su adsl.

Un saludo y cualquier cosa, aqui estamos para ayudarnos, je je.

🗨️ 1
BocaDePez
BocaDePez

yo soy de santa barbara, con enlace a la estacion base de cabezas rubias, (huel005, creo k es) y tengo dos conexiones, una en el centro del pueblo, y otra en mi casa, y las dos me van bien. a ver si es que teneis algo mal configurao por ahi...