Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 41 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    cortes en la conexión

    hola,
    tengo la línea ADSL 512/128 de telefónica,
    y desde hace una semana, experimento cortes aleatorios de cinco minutos a lo largo del día... entre 5 y 15 aprox.
    Tengo el router inalámbrico Zyxel 650HW, que hasta ahora me había ido bastante bien...
    cuando se desconecta, se apaga la luz de ACT (activity) del router, aunque todo lo demás sigue OK... el router no parece responder a telnets, y a los cinco minutos, reinicia la conexión ADSL (luz de DSL).

    ¿A alguien más le ha pasado?
    ¿es cosa de la línea?, ¿del router?, ¿mía?
    ¿qué pensáis?

    gracias

    NOTA: zona: León.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Amigos el problema de que el modem usb de telefonica al cabo…

      Amigos el problema de que el modem usb de telefonica al cabo de unas horas deje de recibir datos aunque esta activo es el siguiente (dicho por el servicio tecnico de telefonica): Las descargas con emule y etc saturan mucho la red asique telefonica no da cobertura a estos programas. Conclusión si antes funcionaba bien y ahora hay cortes es porque telefonica esta limitando el uso de estos programas.

      La solucion darse de baja y usar otros proveedores que no limiten la red.

    • Cerrado

      BocaDePez BocaDePez
      6

      HOLA TENGO UN 3COM OFFICE CONECT 812 Y TENGO CORTES DE 5…

      HOLA TENGO UN 3COM OFFICE CONECT 812 Y TENGO CORTES DE 5 MINUTOS NO SE SI ES LA LINEA O EL ROUTER SI ALGUIEN ME LO PUEDE DECIR ESPECIALMENTE SABADOS Y DOMINGOS ES SOBRECARGA ? O QUE ? :-? ricardo_posse@hotmail.com

    • Cerrado

      [Editado 20/08/05 14:02]

      a mi me paso la semana pasada una movida parecida, durante 2…

      a mi me paso la semana pasada una movida parecida, durante 2 o 3 dias enteros, en menos de 3 minutos perdia la IP y no podia navegar, la luz de DSL estaba encendida pero la de ACT no

      zona vigo

      No hay un camino para la verdad. La verdad es el camino. Pd - Josh quiero mi antiguo niiiiiiiiiiiick!!!!!! Nomada_Egosanti!!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Vaya, que entré para ver si había un hilo como este y veo que…

      Vaya, que entré para ver si había un hilo como este y veo que no soy el único con problemas :(

      Yo tengo un router US Robotics 9105 y llevo 2 días con desconexiones a la hora aproximadamente de haber sincronizado. La caída me dura aprox. 15 minutos y vuelve a sincronizar.

      No creo que sea por cosa de emule cono decís arriba pues pasa aunque no se esté bajando nada; simplemente navegando me ocurre.

      Para más info estoy en Villarrobledo (Albacete), justo entre Madrid y Murcia-Alicante, donde algunos de vosotros también habéis tenido el problema.

      • Cerrado

        BocaDePez BocaDePez
        6

        Por cierto, lo olvidaba, tengo IP fija, así que por temas de…

        Por cierto, lo olvidaba, tengo IP fija, así que por temas de refrescar IP no ha sido tampoco

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo no he tenido cortes de varias horas sino de... 4…

      Pues yo no he tenido cortes de varias horas sino de... 4 dias. Pues si, el martes yo tan tranquilo navegando y mi emule puesto y plof, cero patatero, router sincroniza, luces encendidas pero no tengo internet. Despues de llamar 3 veces y que me abrieran 3 incidencias, hoy sabado me ha llamado uno de timo y ya me funciona. Me dicen que estaban haciendo no se que en la linea... me pregunto yo... que quizas sea el adsl2 (soy de Jerez)... ni idea. El caso es que vuelve a funcionar. En realidad no esta mal porque ha sido la primera caida importante en 3 años y medio pero... si hacen algo en la linea, coño al menos que informen por si es alguna averia que me quedo mas de media semana sin internet, así no me mareo tanto porque ya llegué a creer que me estaban ignorando.

    • Cerrado

      BocaDePez BocaDePez
      6

      pues a mi me paso hace dos dias llame a al servicio tecnico…

      pues a mi me paso hace dos dias llame a al servicio tecnico porque me que sin conexion eran sobre las doce de la noche en mallorca el moder usb me ponia 600 kbs de subida y 6600 de navegacion, no me podia conectar de niguna de las maneras, como decia llame al servicio de terra me dijeron que estaban comprobando velocidades pero que anotaban la incidencia y me mandaria un tecnico, eso eran la una de la noche a las nueve de la mañana ya tenia el tecnico en casa comprobo que el ordenador estaba con antivirus etc, puso un router y me dijo que tenia el moden cascado llame a terra se lo dije y me dijeron que no me preocupara que me enviaban uno y me lo incluian en la garantia porque ellos me lo habian jodido con la prueba.(aun no me lo creo, hoy me han llamado que me lo traen el martes). bien despues de que se fuera el tecnico ya me habia hecho a la idea de que estaria sin internet una semana o mas, borre los drivers volvi reistalarlo y ahora funciona la mar de bien.Ahora si me preguntan si estoy contento con el servicio les pondria un diez.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo desde canarias tambien el mismo problema con el mismo…

      yo desde canarias tambien el mismo problema con el mismo router desde ase unos dias parece que telefonica esta jodiendo a los emuleros o algo pasa esperemos que solo sean de las reparaciones que estaran asiendo lo que e visto es que cambia de ip no se antes no cambiaba la ip cada vez que apagabas y ensendias el router pero ahora cambia sola es muu raro :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola amigos, yo soy de Barcelona, concretamente de Sant…

      Hola amigos, yo soy de Barcelona, concretamente de Sant Adrian del Besos, y vengo sufriendo cortes desde hace unas 3 semanas.Pensaba que era por tema de la duplicidad o algo asi pero na de na.En telefonica me an cambiao de rputer, la acometida de mi casa a la calle,... peo sigo iguallll

      Ayudaaaaa

      Gracias amigos

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo mismo desde hace 1 semana, me conecto desde Barcelona. No…

      Lo mismo desde hace 1 semana, me conecto desde Barcelona.
      No tendrá que ver con lo de la duplicación? Parece q somos muchos con el mismo problema......

      • Cerrado

        BocaDePez BocaDePez
        6

        Perdonad que me meta. Yo tengo Jazztel y desde hace unas…

        Perdonad que me meta.

        Yo tengo Jazztel y desde hace unas semanas tengo los mismos sintomas que comentais con el Emule (caidas de conexión, etc..).

        Me meti en este foro para comprobar como iba Telefonica, porque creia que el problema era de Jazztel y pensaba cambiarme a otro ISP. Pero por lo que veo Telefonica esta toqueteando algo (yo tengo Jazztel a través de Telefónica)

        Me temo que no es un problema de configuración , ni Hardware, ni nada...

        Y donde yo vivo no tenemos cable ... :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Con un 3Com OfficeConnect 812, ip fija y conexión desde hace…

      Con un 3Com OfficeConnect 812, ip fija y conexión desde hace 3 años me viene sucediendo esto durante los últimos 4 meses; no sólo cuando descargo con p2p, sino mientras Juego online, para que no penseis que se trata de una conspiración contra el p2p.
      Es un fastidio y ya me estuve informando para darme de baja. No veo porqué tiene que ser el Router; 512/128 es una cagadita que lo aguanta cualquier equipo.
      Lo que me hecha para atrás son las trabas técnicas que pone Telefónica cuando te intentas dar de alta en otra isp. Esto debería de estar más perseguido que una top model en el patio de una prisión para hombres.

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasa eso desde que pusieron los proxies, fue…

        A mi me pasa eso desde que pusieron los proxies, fue instantaneo, el problema son las conexiones simultaneas, el router asi de golpe y temprano pasó de aguantar 300 conexiones simultaneas a descronizarse si pongo mas de 80... nuse si a cascado el router o q per es un coñazo la verdad

    • Cerrado

      Bueno, parece que la cosa ya ha vuelto a normalizarse. Llevo…

      Bueno, parece que la cosa ya ha vuelto a normalizarse. Llevo un dia entero con el Emule y ningun corte (Alicante/Vitelcom).

    • Cerrado

      BocaDePez BocaDePez
      6

      512/128 Barna - Router: el Xavi Tengo IP Fija y no e tenido…

      512/128 Barna - Router: el Xavi

      Tengo IP Fija y no e tenido ni 1 corte en 9 meses creo que soy un afortunado xD

    • Cerrado

      BocaDePez BocaDePez
      6

      Idem desde Alicante, sigo conectado pero ni envio ni recibo…

      Idem desde Alicante, sigo conectado pero ni envio ni recibo datos. Me toca reiniciar la conexion (Desconectar/Conectar).

      Ojo! solo con el Vitelcom. Con ROuter ningun problema.
      Ademas va por epocas. Esto ya me ha pasado unas 3 veces en 2 años y a las 2 semanas la cosa vuelve a funcionar bien.

    • Cerrado

      BocaDePez BocaDePez
      6

      Madrid, 512/128 con conexion desde hace unos dias y cortes. A…

      Madrid, 512/128 con conexion desde hace unos dias y cortes. A ver si os pasa a alguno, pero los cortes coinciden cuando recibo una llamada o la hago.

        • Cerrado

          Eso es debido a la cajita de fuera que tiene que ser PCR…

          Eso es debido a la cajita de fuera que tiene que ser PCR (creo) en lugar de PTR. A mi me pasaba, fue cambiar esa cajita y nunca mas se ha desincronizado.

          Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Albacete 512/128 con Terra, cortes intermitentes desde el…

      Albacete 512/128 con Terra, cortes intermitentes desde el domingo pasado.

    • Cerrado

      BocaDePez BocaDePez
      6

      Zona Valencia. Router y modem inalámbricos. Tengo internete…

      Zona Valencia. Router y modem inalámbricos.

      Tengo internete de 512 desde hace 3 días y anoche fúe un desastre, se desconecta a la hora de estar con el emule en marcha, apago y enciendo el router y otra vez lo mismo a la hora de conexión más de lo mismo. Ya veremos q resultado da hoy.

      La primera noche me funcionó bien y lo tenia conectado por cable, la segunda noche lo conecté mediante el modem USB y sufrí las desconexiones, pensaba q podria ser un problema del ordenador o del modem-ruter... pero por lo q veo será tema de telefónica,no? :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Cierto, a mi tambien me pasa algo parecido desde hace algunas…

      Cierto, a mi tambien me pasa algo parecido desde hace algunas semanas... esto es una puta vergüenza

    • Cerrado

      [Editado 22/04/05 21:45]

      llevo casi un año y me iba bien hasta hace unas semanas en el…

      llevo casi un año y me iba bien hasta hace unas semanas en el que sufro los cortes que comentais a diario y me pueden pasar varias veces al día.

      esto es lo que me indica el dumeter


      y así me lo muestra el emule


      también lo puse este tema en este enlace este asunte
      http://www.adslayuda.com/PNphpBB2+file-viewtopic-t-37468.html

      puede que sea para provocar a la gente que contrate una ip fija, y seguro que también, de paso, fastidiar a la gente que descarga con programas como emule.

      En las gráficas anteriores se conectaba al minuto, pero la cosa parece que va a peor, porque ayer y hoy el tiempo de desconexion se ha alargado más y he tenido que darle a apagar al router para recuperarla.

      a mi lo que realmente me gustaría saber si se puede hacer algo por esto que nos hacen.

      • Cerrado

        BocaDePez BocaDePez
        6

        Joder, me pasa lo msimo, pero yo no tengo dumeter ni emule…

        Joder, me pasa lo msimo, pero yo no tengo dumeter ni emule con graficas, peor mi router tiene un log cojonudo, si, de noche suele desconectar y me jode mucho. Pensé lo de la IP fija... quizá quieran ganar mas. A ver que aclaraciones quedan.

        Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        sí, tu gráfica es muy semejante a lo que me pasaba a mí:…

        sí, tu gráfica es muy semejante a lo que me pasaba a mí: aprox. 5 min de desconexión sin tráfico. ¿Se te reinicia el router tras eso? Puedes saberlo mirando las luces de conexión... (parpadea adsl, cuando lo normal es q esté fija, al menos en mi Zyxel). Si alguien sabe mirar los logs del router que lo haga. Con un zyxel no se ve demasiado. Quizá con otros modelos digan algo más.

        Si a más gente le pasa, q envíe los datos q tenga, a ver si llegamos a algo. Si alguno se ha puesto en contacto con telefónica por esto, q cuente su experiencia.

        la verdad debe estar ahí fuera...
        y la teoría conspiratoria de jam_xp tiene cada vez más visos de ser cierta.

        saludos desde quantico, virginia (¿o era maryland?) ;-)

        • Cerrado

          weno, los cortes los sigo sufriendo pero ultimamente el…

          weno, los cortes los sigo sufriendo pero ultimamente el router no llega a reiniciarse sin cambiar la IP real que tengo asignada, aunque el efecto en las descargas es el mismo.

    • Cerrado

      A mí me pasa lo mismo,modem speed touch 330.El error que me…

      A mí me pasa lo mismo,modem speed touch 330.El error que me sale es el 680,no hay todo de marcado.

      Gracías.

    • Cerrado

      BocaDePez BocaDePez
      6

      a los q se les corta y al reiniciar les funciona no es…

      a los q se les corta y al reiniciar les funciona no es problema de la linea sino de la mierda de modem q os ofrece timofonica. yo tenia el mismo problema hasta q de tanto darle vueltas descubri q era el modem el vitelcom este azulito. y con los otos pasa lo mismo mi consejo un ROUTER ya y pasa de problemas

      • Cerrado

        Pues hijo, a mi el modem vitelcom azulito me va…

        Pues hijo, a mi el modem vitelcom azulito me va perfectamente, puedo estar todo el tiempo que quiera conectado que no me falla nunca, ni con los try de 2 y 4 mb

    • Cerrado

      A mí me pasaba continuamente.. casi a diario y sobre todo por…

      A mí me pasaba continuamente.. casi a diario y sobre todo por las noches. Ese es uno de los motivos por el que les mandé a freir viento, que para lo que cobraban no podían dar un servicio tan cutre..

      • Cerrado

        BocaDePez BocaDePez
        6

        tengo 512/128 con telefonica,y se me desconecta al cabo de…

        tengo 512/128 con telefonica,y se me desconecta al cabo de unos minutos,aunque en el icono de red me pone que esta conectado, no puedo acceder a ninguna pagina,y el emule no baja na y no me deja cambiar de servidor xq da 1 error fatal.en el icono de red me pone millones de paquetes enviados y recibidos.

        • Cerrado

          BocaDePez BocaDePez
          6

          xq se me desconecta internet al cabo de unos minutos,si el…

          xq se me desconecta internet al cabo de unos minutos,si el icono de red pone que esta conectado?antes todo iba bien,aora tengo que reiniciar cada momento pa que funcione internet.
          tengo 512/128 con telefonica,y con el modem que te mandan.

    • Cerrado

      BocaDePez BocaDePez
      6

      ami me pasa desde hace una semana pero solo me ha pasado unas…

      ami me pasa desde hace una semana pero solo me ha pasado unas 3 veces se me corta la conexion xq la lucecita de adsl se me apaga

      murcia