Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 3 respuestas
  • Cerrado

    Corte de mas de 3 horas

    desde las 3 de la tarde hasta ahora las 19y44 de la tarde sin poder navegar, tenia sincronismmo pero no tenia ATM en la linea. derrepente sea solucionado. Dios kiera que nose repita, pq solo estoy con open desde el 18 de marzo y ya estoy cagado de miedo. os ha pasado lo mismo? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi que llevo desde diciembre con ellos, me ha sucedido dos…

      A mi que llevo desde diciembre con ellos, me ha sucedido dos veces casi seguidas, la primera vez estuve casi tres días sin navegar, la segunda fueron unas horas, y era que no había ATM.

      Menos mal que al final de este mes espero estar en otra compañia, bien sea ya.com con sus nuevas ofertas o jazztel, pero esta gente ha dejado de ser competitiva, y además no se atisba ni un movimiento por su parte de duplicación de lineas etc...

      Saludos, y paciencia.

    • Cerrado

      yo estoy desde el dia 18, y como se vuelva repetir tambien la…

      yo estoy desde el dia 18, y como se vuelva repetir tambien la pedire, y de pagar 2 meses por adelantado como dice el contrato nada de nada, solo el alta y los dias que alla navegado.

    • Cerrado

      BocaDePez BocaDePez
      6

      ke suerte tienes , yo no he tenido trafico ATM desde que me…

      ke suerte tienes , yo no he tenido trafico ATM desde que me dieron el alta (14/03/2005) y hoy mismo ya he pedido la baja...he durado 15 dias en open y sin navegar,bueno solo una vez que hicieron pruebas y lograron conectarme pero al apagar el router volvio el problema .Me han dado la baja directa por problemas tecnicos...vaya mierda de isp.
      Te deseo mas suerte ke la mia.