Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 20 respuestas
  • Cerrado

    CONTINUAS DESCONEXIONES CON EL EMULE ENCENDIDO

    BUENAS

    Llego como una semana y media sufriendo continuas desconexiones cuando tengo encendido el emule y no se cual puede ser la causa aunque pienso que no es culpa mia sino de la mierda de conexion que nos proporcionan a la gente que tenemos adsl navegable nacional.

    He llegado a pensar que puede ser culpa del emule en el sentido siguiente:

    dentro de preferencias, en conexion, dentro del cuadro Max.Fuentes/archivo me aparece (yo no lo he puesto) 500;y tambien me aparce en limites de conexion 400. Mi pregunta es la siguiente, puede llegar a desconectarse el emule por esta razón, es decir, que numeros tendría que poner para que me vaya bien teniendo en cuanta que tengo el moden sagem 800 y una conexion navegable 512 nacional?

    Pienso que puede ser debido a que el modem se satura o algo así al tener tantas conexiones,,,,

    En fin, espero que alguien me pueda decir algo, pq he mirado en la ayuda de emule y me quedo con la misma duda.

    saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      por lo visto le pasa a mucha gente lo de las…

      por lo visto le pasa a mucha gente lo de las desconexiones,todos mis amigos se dieron de baja por eso,debe provocarlo warradu para que la gente no se baje muchas cosas,mas ahora que pretenden dar 20 Mb.

      • Cerrado

        BocaDePez BocaDePez
        6

        Elñ problema es que ponéis demasiadas conexiones y saturáis…

        Elñ problema es que ponéis demasiadas conexiones y saturáis el router (o el driver del mierda-modem USB).

        A mí, salvo unas pocas excepciones, se me corta y reconecta UNA vez a la SEMANA.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo solo puedo comentarme que hace cosa de 2 semanas actualice…

      Yo solo puedo comentarme que hace cosa de 2 semanas actualice mi bios y empece a tener los cortes estos de warradoo q la conexion se peta y no recibes pero si envias y para colmo no se cae.La placa base q tengo me la compre hace cosa de 2 meses y hasta esta momento me habia funcionado perfectamente.

      Despues de 2 semanas he averiguado a q se debe.En la placa base tengo una opcion q es el USB Legacy support que es como un detector automatico para los dispositivos USB,que habilita los puertos en uso,y los que no digamos qno los alimenta.Pues si lo activo la conexion se me cae al poco de poner la mula a subir a 10.

      Desde que lo he deshabilitado vuelvo a subir a 10 y bajar a 50 y llevo cosa de 4 dias sind esconexion.

      Tengo un comtrend ct-350 discman blanco

      • Cerrado

        Sigo pensando que las cosas son más faciles que todoo eso de…

        Sigo pensando que las cosas son más faciles que todoo eso de la bios y tal,,,,, yo tengo un ordenador compaq nuevo (ni un mes de uso) y digo que todo es de la conexion que es una caca de la vaca.

        Además con navegable nacional cuando sobre las 9 de la noche intentas llamar a otra provincia siempre aparece una señorita- contestador diciendo " no ha sido posible contactar con ese número de telefono, intentelo de nuevo"

        Es decir, es todo una caca,,,, es decir, lo barato sale caro, señores

        • Cerrado

          BocaDePez BocaDePez
          6

          yo tambien tengo ese problema y tengo un router, eso si el…

          yo tambien tengo ese problema y tengo un router, eso si el que da wanadoo, pero router. Entre semana no me suele pasar pero hoy por ejemplo cada 20-25 min pierdo la conexión y tarda unos 5-10 minutos en volvber (la solucion es apagar y encender el router y asi no espero 5-10 minutos) pero claro si cada 20-25 minutos se corta la conexión menuda mierda ... yo creo que es la mierda de linea de wanadoo porque si le pasa a mas gente no puede ser configuraciones de emule ni ode ordenadro ni nada de eso, al final voy a mandar a la mierda a los de wanadoo pero claro el resto de proveedores tampoco son unos santos ...

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasaba y lo que tienes que hacer es bajar el numero…

      a mi me pasaba y lo que tienes que hacer es bajar el numero de conexiones o no bajar muchas cosas a la vez, yo el limite de conexiones lo deje en 400 y 500 y puedo bajarme como 20 cosas a la vez sin que se me corte, si pongo mas se me corta la conexion cada rato,prueba a ver

      • Cerrado

        Gracias por vuestras respuestas,,,, Ahora llevo uno dias en…

        Gracias por vuestras respuestas,,,,

        Ahora llevo uno dias en que no se me corta,,,, la explicación, no lo sé. Difinitivamente, es por la conexion de wanadoo,,,

        Saludos

    • Cerrado

      [Editado 25/02/05 21:26]

      a mi tb me pasaba yo lo q he hecho y me ha funcionado es…

      a mi tb me pasaba yo lo q he hecho y me ha funcionado es ponerle el tope de subida en 8 o 9 kb/s, y ya me funciona bien. Claro q no alcanza velocidades muy altas (pero es q no suelo bajarme cosas con muchas fuentes, normalmente solo tienen entre 40 o 50 fuentes...)

    • Cerrado

      BocaDePez BocaDePez
      6

      juancar55, yo lo tengo con los valores que dice, y se me…

      juancar55, yo lo tengo con los valores que dice, y se me corta, ademas tambien me pasa con el bitcomet, sigo insistiendo que es la magnifica linea de wanadoo

      • Cerrado

        No lo pongo en duda. Porqué no pruebas a poner un Hub…

        No lo pongo en duda. Porqué no pruebas a poner un Hub autoalimentado entre el PC y el modem (cuestan alrededor de 25/30 €) y por probar que no quede. En algunas ocasiones ha dado resultado debido a que el modem se satura. Claro que si es problema de la línea... :-? :-?

    • Cerrado

      [Editado 24/02/05 15:28]

      Hola Kotus: ¿En las descargas directas también se te corta la…

      Hola Kotus: ¿En las descargas directas también se te corta la conexión?, ¿has probado?.
      Si me lo permites te aconsejo visites Emule y tambien área de los foros Foros emule porque está bastante comentado este tema.
      Ten en cuenta que cada sistema operativo y tipo de conexión es un mundo. Muchas veces aunque pongas la configuración que viene por defecto tienes que retocar algunos parámetros que se pasan por alto como las opciones adicionales Opciones adicionales como Nuevas conexiones máximas en 5 segundos y Máximas conexiones a medio abrir que en winxp son 9.
      Apostaría algo que es por demasiadas conexiones simultáneas y el modem de queda tonto...
      En fin que haya suerte, :-)

      • Cerrado

        Buenas,,,,,,, En descargas directas no tengo problema, entre…

        Buenas,,,,,,,
        En descargas directas no tengo problema, entre otras cosas pq lo que me bajo directamente de una pag web cualquiera no duran dos o tres dias como una peli que me bajo del emule.

        El problema empiza cuando pones el emule, supongo que son varias cosas: mala conexion, modem peor y asistencia tecnica estafadora ya que para poder hablar con ellos es necesario esperar casi 20 minutos para al final la chica que te atiende no sabe nada de emule.

        Por cierto, la ultima vez que llamé al SAT me dice la señorita " pues si tiene problemas con el emule, ¿pq lo utiliza?"... sin comentarios... y le respondí "para que quiero entonces adsl en casa sino es para bajarme pelis y musica" a lo que me respondió con un silencio sepulcral.....

        Sin comentarios,,,en fin ,, ya me queda menos de penitencia hasta octubre de este año para salir de wanadoo.

        saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tambien me pasa los mismo todos los dias por lo m enos 1…

      A mi tambien me pasa los mismo todos los dias por lo m enos 1 corte (he llegado a tener 8 cortes en un dia), tengo la configuaracion del emule por defecto y esto es de la mierda de servicio que nos presta esta magnifica empresa. No os vayais a gastar dinero en llamar al SAT, yo lo hice y me dijeron que los cortes se producian por que tenia un virus, jeje, bueno sin comentarios.

    • Cerrado

      No es por el nº maximo de conexiones ni el nº de fuentes por…

      No es por el nº maximo de conexiones ni el nº de fuentes por archivo, mas bien será cosa de tu linea, a mí me pasaba lo mismo y era el modem que estaba medio cascado, lo cambié por uno nuevo y como las balas... :-P

      • Cerrado

        gracias por responder tan rapido,,, el modem este de sagem es…

        gracias por responder tan rapido,,,

        el modem este de sagem es practicamente nuevo, tiene dos meses,,,, todo me iba más o menos bien hasta la semana pasada,,,,pero me di cuenta que la del limite de conexiones influye y quiero saber cual es el numero ideal

        Se que es lo de siempre la culpa es de wanadoo, es lamentable,,,
        saludos

        • Cerrado

          Hola Kotus ... el modem puede ser nuevo, pero es que el Sagem…

          Hola Kotus ... el modem puede ser nuevo, pero es que el Sagem 800 simplemente es malo.
          Cómprate un router decente entre 120 y 150 euros y déjate de movidas con cacharritos USB, en serio.

        • Cerrado

          Pues lo mas recomendable sería 400 conex. maximas y 300…

          Pues lo mas recomendable sería 400 conex. maximas y 300 fuentes por archivo, que es lo que te pone por defecto.

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues to tengo el Ovislink de Superbanda y la mula a toda…

          Pues to tengo el Ovislink de Superbanda y la mula a toda ostia,55 a 80.