Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
295 lecturas y 4 respuestas
  • BocaDePez BocaDePez
    6

    Como configuro un router huawei hg622 para movistar?

    Pues esa es la cuestion, tengo un router de movistar amper, el home station ese de dos antenas, pero con el movil me da muy mal resultado, el wifi se corta cuando le da la gana y no se vuelve a conectar.
    Con el router huawei hg622 no he tenido nunca problemas, asi que queria confugurarlo para movistar pero no tengo manera.

    ya he puesto el 8 32 llc en ppoe con el usuario de movistar y su pass sincroniza correctamente, pero no me da salida a internet.

    Parece que no pilla ip publica, vamos que no la pilla por que no sale en los menus.

    alguna idea de como configurarlo, o bien mejorar la señal en el home station ese para que no se corte, la cosa es que señal llega sobrada, no se por que esos cortes, no m eha pasado nunca, el movil es un htc wildfire.

    Gracias por la ayuda

    P.J.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Bueno, asunto resuelto. Ya no tengo cortes en el movil, todo…

      Bueno, asunto resuelto.

      Ya no tengo cortes en el movil, todo se ha solucionado cambiando el router amper home no se que por el huawei hg622, ni un solo corte en varios dias.

      El amper o es un router malisimo o tiene algun problema de configuracion, asi que al cajon de los desperdicios.

      Saludos P.J.

    • BocaDePez BocaDePez
      6

      A ver vamos, que seguro que sabeis los datos de la…

      A ver vamos, que seguro que sabeis los datos de la configuración de movistar para ponersela al huawei :-)

      le he cambiado la configuracion a la wpa de aes a tkip per todavia le pasa lo de los cortes cuando esta inactivo el movil, mientras estoy usando una app que haga uso de inet parace que no hay problema.

      P.J.

        • BocaDePez BocaDePez
          6

          Gracias por la respuesta. Pero hasta donde yo conozco esa…

          Gracias por la respuesta. Pero hasta donde yo conozco esa opcion no la he visto, el moil tiene android 2.2

          Ademas esto a sido quitarme de jazztel y pasarme a movistar, en el moivl no se a tocado nada, funcionaba bien antes con jaz pero ahora con mivis le pasa eso.

          lo unico que se ha cambiado a sido el router, por eso queria configurar el huawei para movistar, con este no tuve nunca problemas, pero algo me falla sincroniza bien pero sin salida a internet.

          P.J.