Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
104 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Configuración Speedtouch!!

    Hola!!
    Tengo un pequeño problema, me meto en esta web para configurar mi router http://192.168.0.1/ y cuando compruebo la conexión a internet me sale lo siguiente:
    Resultados de la prueba:
    DSL (un tick en verde)
    ATM (un tick en verde)
    Ethernet (un tick en verde)
    PPP (un tick en verde)
    IP (un tick en verde)
    Hasta aquí todo correcto, pero en el siguiente punto:
    Internet (Me sale un tick en rojo) y a continuación me pone Conectividad a la puerta de enlace (172.31.255.254) y esto me sale con una x roja.

    En definitiva, que nose que hacer con eso que me dice de la puerta de enlace para quitar esa x roja y que se convierta en un tick verde, ya que pienso que por motivo de esto hay muchas paginas web que no se me cargan.
    Bueno haber si alguien me puede ayudar!
    gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      todo esta bien en tu linea, como te ha comentado el de…

      todo esta bien en tu linea, como te ha comentado el de arriba, el hecho de que el router no pueda hacer un ping a SU puerta de enlace no indica necesariamente que tengas un problema en la conexion.

      matizo SU puerta de enlace porque la tuya es el router y por lo que parece funciona correctamente, pero la puerta de enlace del router debería ser el DSLAM y puede tener restringida la respuesta a pings.

    • Cerrado

      BocaDePez BocaDePez
      6

      Eso nos pasa a todos los de Orange con Speedtouch pero no es…

      Eso nos pasa a todos los de Orange con Speedtouch pero no es un problema, no te preocupes. Es por algo de que los DSLAM tienen su propio cortafuegos por llamarlo así y bloquean el tráfico que genera el router para hacer ese test. Es por seguridad para evitar ataques al DSLAM pero si todas los demás apartados están con ticks verdes estás conectado sin problemas. Lo de las webs puede venir por otro lado como tema de servidores DNS y tal, habría que mirar tu caso concreto.

      Pon como servidores DNS lo siguientes:

      Primario: 62.37.236.200
      Secundario: 62.37.237.140

      Si no va prueba con otros de:

      http://www.bandaancha.st/toolsdns.php

      Suerte, espero que sea eso y todo se solucione.

    • Cerrado

      ¿No tienes la guía de instalación y configuración del router?…

      ¿No tienes la guía de instalación y configuración del router? Échale un vistazo que seguro solucionas el problema.

    • Cerrado

      Has probado poner la tarjeta de red en manual??, mira a ver…

      Has probado poner la tarjeta de red en manual??, mira a ver si la tienes puesta en automatico y cambiala a manual poniendole la puerta de enlace, dns y tal... a ver que tal.

      Saludos de un gaditano a todos estos paisanos.