BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate
Fibra

Configuración Asus RT-AX59U con fibra Digi directa Smart

Meldrel
1

Me he comprado un Asus RT-AX59U para cambiar el router de Digi. Elegí este router por ser bastante discreto, y con características que encajaban en mis requerimientos. Por otra parte, pedí las claves PPPoE a Digi, y me las enviaron por correo.

Siguiendo instrucciones del propio router, y manuales de internet, he intentado varias veces configurarlo, pero no llega a conectarse a internet. Es verdad que no he encontrado ninguno propio para Digi y este router, pero si otros router de la familia Asus.

Los pasos que he seguido son:

  • Desenchufar el ONT diez segundos, y volverlo a enchufar. Esperar a que tenga "todas las luces".
  • Enchufar el router a la ONT, y encenderlo. Cuando se pone la luz azul, entrar desde la app de Android de Asus.
  • Ahí elijo PPPoE, meto las claves.
  • Le doy a Requisito especial de ISP
  • Selección custom, ajuste manual, internet VID 20. El resto lo dejo vacío.
  • Le doy a continuar, ya me pide el SSID y clave para el wifi, luego usuario para entrar a la configuración del router.
  • Continuar, y se pone a configurarlo.
  • Al cabo de un rato, acaba, wifi funciona, pero no consigue conectarse a internet.

¿Me falta algo? Parece todo muy sencillo y directo, y no sé que puede estar fallando. Hasta estoy empezando a pensar que no están bien las claves (las copio directamente del correo, no las meto a mano).

PD: Cuando le doy a requisito especial de ISP, me salen varios perfiles que puedo seleccionar, entre ellos varios que pone "Digi", ¿tengo que seleccionar alguno de eso?

PDD: En el correo me enviaron VLAN 802.1Q = 20, que entiendo que es sólo para lo del VID, ¿no?

kafeolé

es fibra directa o indirecta

🗨️ 1
Meldrel

Directa. Antes tenía los 10Gbps que ofrecían, pero me sobraba por todas partes y he bajado a 1Gbps de su firbra "smart".

Thor98
3
ASUS_Configuracion_operador_19~2

Tienes que dejarlo así

🗨️ 2
Meldrel

En principio la parte del internet VID 20 lo pongo.

La parte de abajo de aplicaciones especiales no sé como está, no sé si tengo que tocar algo, o tiene otra configuración por defecto. Esta tarde lo vuelvo a intentar.

Wonder

Si no es mucha pregunta, esa imagen, de que modelo es?

Meldrel

Sigo sin conseguir conectarme, os dejo los datos de configuracion por si véis algo raro.

321

La parte de puertos LAN está en 20 cuando lo configuro inicialmente. Pero no hay manera, no consigue conectarse a internet.

🗨️ 1
Tururu213
3

A mi me pasaba lo mismo, no conseguía que conectara a Internet.

Lo conseguí configurando el router a través de la interface web.

Screenshot_20230518_172015_Samsung Internet

Siguiendo los pasos…

20230518_17404720230518_174227

Luego reiniciar el router.

🗨️ 1
Meldrel

Perdon, he estado este finde fuera y no he podido probarlo…

Pero efectivamente era eso… En fin, he estado apunto de devolverlo por un mal funcionamiento de la app. Lo he hecho desde la web, y listo, del tiron, poner las claves, configurar wifi, y funcionando a pleno rendimiento.

Muchas gracias.

Dieballes

Buenos dias compañeros!

Adquirí esta semana un Asus RT-AXE7800 y la verdad que estoy contento. Lo malo es que no hay manera que de conseguir que la velocidad de subida sea mayor de 400 Mb:

image
¿Alguien sabe que puedo estar configurando mal? El QoS lo tengo deshabilitado porque si lo activo ya… la velocidad cae aun mas
🗨️ 9
carloos99
1

No le hagas mucho caso al SpeedTest desde la pagina de administración;

Tengo 1Gbps simétrico y nunca sobrepaso los 600-700 de subida y bajada IMG_3909

Tíralo por ethernet desde un PC o portatil 😉

🗨️ 2
Dieballes

Con cable del PC al router:image

🗨️ 1
aliveintheseptictank

Va peor que si tuvieras el router de Digi con fibra smart de 500mbps, no es normal

vukits
  • Antes de nada, actualizale el firmware, y luego resetealo a justes de fábrica (como bien has dicho, el QoS siempre desactivado).
  • En el Asus Activa la aceleración por hardware
🗨️ 5
Dieballes

Muchas gracias por tu respuesta Vukits!

El firmware esta con la ultima versión. Es lo primero que hago siempre.

La aceleracion por hardware desde donde se activa?

🗨️ 4
vukits

es algo parecido a esto

imagen
🗨️ 3
Dieballes
🗨️ 2
vukits
🗨️ 1
vomesk

Buenos días. Que tal el router? Me cuadra para lo que busco pero no veo mucha información.